Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Buenas tardes, Me he comprado una ingletadora Femi TR235. Cuando la apago el motor hace un chispazo.

25-02-2017 19:31
Autor:
lc
3 RESPUESTAS
Animador
‎26-02-2017 21:38
‎26-02-2017 21:38

Hola @lc

Cuentanos mas, Donde se genera el chispazo? 

Asi te podremos ayudar mejor.

Animador
‎27-02-2017 12:24
‎27-02-2017 12:24

Buenos días @lc,

 

Como dice mi compañero necesitaríamos un poco más de información para intentar ayudarte. De todas formas, si tienes el ticket de compra, yo iría a la tienda dónde la compraste y que te la manden al servicio técnico para revisar el problema, ya que con lo que comentas, podría ser un problema de la ingletadora. ¿Has probado en ese mismo enchufe otras herramientas y funcionan perfectamente? Por descartar posibilidades.

 

Saludos y esperamos tu respuesta para poder ayudarte.

Nieves Pérez Pérez
No sueñes tu vida, vive tu sueño.
lc
Aprendiz de Bronce
‎05-03-2017 10:30
‎05-03-2017 10:30

Gracias por vuestro interés. 

Llamé por teléfono al servicio postventa y me dijeron que es porque  lleva un sistema de frenado en seco del motor por seguridad y al parar se produce ese chispazo .

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?