Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

NO SE APAGA BOMBILLA VENTILADOR TECHO DIMMER CON EL MANDO

06-07-2016 17:43
Autor:
rafeta79
‎06-07-2016 17:43

Hola tengo un ventilador instalado que compre hace unos años en Leroy merlin, funciona todo correctamente, el problema es que no consigo que se apague la luz con el mando,al darle al off se queda una iluminacion tenue sin llegar a apagarse.

tengo puesta una bombilla incandescente de 40 w.

agradeceria vuestra ayuda..gracias

4 RESPUESTAS
Oficial de Plata
‎06-07-2016 21:56
‎06-07-2016 21:56

Hola, Rafeta.

Si el resto de las funciones del mando van bien, el problema está en el propio dimmer.

Te toca averiguar si se consigue el repuesto o si hay que hacer alguna adaptación. Para ello, te sugiero que anotes el modelo de ventilador y pases por la tienda, a ver qué te dicen.

Saludos cordiales.

Aprendiz de Bronce
‎09-07-2016 01:50
‎09-07-2016 01:50

Hola Marcelo, muchas gracias por tu respuesta, le he dado muchas vueltas al tema cambiando todo tipo de bombillas y mirando conexiones, mucho me temo que debe ser del modulo receptor, descartando lo facil me tocara entretenerme en desmontar el modulo y ver si es algun componente electronico quemado, de no ser asi hare caso a tu consejo e ire a asesorarme a la tienda en busca de alguna solucion.

Gracias, un saludo.

Oficial de Plata
‎10-07-2016 17:05
‎10-07-2016 17:05
Verás. Lo más probable es que el dimmer sea integrado y que te encuentres pocos componentes discretos. Así y todo necesitarás algún instrumental para comprobarlo. ¡Ánimo!
Saludos
Animador
‎11-07-2016 11:26
‎11-07-2016 11:26

Hola @rafeta79!!

 

Posiblemente sea un fallo en el módulo receptor del mando ya que ahí se encuentra el dimmer. Generalmente disponemos de dichos receptores universales. Otra causa puede ser un fallo en la instalación como por ejemplo un retorno de luz en el interruptor. No obstante, pásate por tu tienda mas cercana con el modelo y te ayudaremos a solucionarlo. ¡Informanos si lo has podido solucionar!

 

Un saludo y gracias por tu participacion

 

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?