Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Chimenea

12-11-2017 21:28
Autor:
Lunavalle
‎12-11-2017 21:28

Buenas noches.  

Ayer compré la CHIMENEA ELÉCTRICA EQUATION EF 461. 

Nada más encenderla ha empezado a salir calor.  Como parecía que funcionaba, la hemos instalado en el hueco de la chimenea.

Más tarde, al encenderla, se ha puesto roja la resistencia, pero enseguida se ha apagado y únicamente funciona el modo luz. 

No da calor en ninguna de las dos velocidades.  Tras dejarla repetidos descansos, ocurre lo mismo:  Se enciende la luz de la estufa, pero pronto se apaga y no emite calor.  Sólo funciona la luz de los troncos.

¿Estará defectuosa?

Muchas gracias y un saludo

2 RESPUESTAS
Animador
‎14-11-2017 06:05
‎14-11-2017 06:05

Hola @Lunavalle, la chimenea tiene dos potencias y además la posibilidad de funcionar solo la luz. No debería pararse, seguramente no funcione correctamente, te aconsejo que vayas a la tienda a que te la revisen y si está defectuosa te realicen un cambio por otra. 

 

Un saludo

Jaime
Aprendiz de Bronce
martes
martes

Muchas gracias.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?