Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Estufa catalítica gas

28-10-2018
Autor:
Iratxe88
Highlighted
‎28-10-2018 11:57

Hola 

Tengo una estufa de gas catalítica marca Belle chic o algo así. No funciona. Enciende la llama pero se apaga y no llega a encender del todo. Hemos probado cambiando la bombona cambiando la pila....y nada. Solución? Arreglan en el Leroy Merlín las estufas?

Muchas gracias!

5 RESPUESTAS 5
Animador
‎02-11-2018 12:11
‎02-11-2018 12:11

Hola @Iratxe88

 

Gracias por utilizar la comunidad, acércate a una de nuestras tiendas con el ticket de compra para que mis compañeros la revisen y te ofrezcan una solución.

 

Espero que mi respuesta te sirva de ayuda. Si lo ves conveniente dale a ME GUSTA si te sirvió o ACEPTAR COMO SOLUCION para poder ayudar a otros usuarios que tengan la misma pregunta y si tienes cualquier duda o cuestión no dudes en preguntarnos.

 

Muchas gracias

Jorge

Aprendiz de Bronce
‎02-11-2018 13:59
‎02-11-2018 13:59

Gracias por la respuesta. El ticket de compra ya no lo tengo puesto que se pasó la garantía ya.

Fuimos a preguntar y nos dijeron que no merecía la pena arreglar y tuvimos que comprar una nueva...

La nueva que hemos comprado es la qclima o algo así y al encender sale una bola de fuego hacia fuera no sé si es normal....

Animador
‎08-11-2018 20:10
‎08-11-2018 20:10

Hola @Iratxe88

 

Es posible que al encenderlo la combustión sea un poco mas fuerte de lo normal, pero se debe normalizar rápidamente y funcionar con normalidad. Si solo te ocurre en el encendido puede ser normal.

 

Muchas Gracias

Jorge

Aprendiz de Bronce
‎20-02-2019 21:24
‎20-02-2019 21:24

He comprado hace dos dias una estufa de la marca qlima. La estufa no enciende correctamente, la llama al encenderla parece que suelta mucha presión y no se mantiene la llama, se apaga. Qué le puede pasar, o es un defecto de fábrica?

Gracias!


@JorgeNieto  ha escrito:

Hola @Iratxe88

 

Es posible que al encenderlo la combustión sea un poco mas fuerte de lo normal, pero se debe normalizar rápidamente y funcionar con normalidad. Si solo te ocurre en el encendido puede ser normal.

 

Muchas Gracias

Jorge


 

Animador
‎23-02-2019 14:21
‎23-02-2019 14:21

Hola @512386660_AUTO 

 

Gracias por utilizar la comunidad. intentare contestar a tu pregunta, normalmente el problema que me comentas suele ser resultado de que el regulador del butano no este funcionando correctamente, es un regulador nuevo?, si no es nuevo cambiándolo por uno nuevo normalmente se soluciona la incidencia.

En caso de que el regulador este bien y te siga ocurriendo lo que comentas sin llegar a encender la estufa , puedes acercarte a alguna de nuestras tiendas para que te ofrezca alguna solución.

 

Espero que mi respuesta te sirva de ayuda. Si lo ves conveniente dale a ME GUSTA si te sirvió o ACEPTAR COMO SOLUCIÓN para poder ayudar a otros usuarios que tengan la misma pregunta y si tienes cualquier duda o cuestión no dudes en preguntarnos.

 

Muchas Gracias

Jorge

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?