Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Inspire Tokio Placa base del control remoto

08-06-2017 18:21
Autor:
01103411D
‎08-06-2017 18:21

No me funciona el control remoto del Inspire Tokio. Solo funciona si puenteo la placa base que va alojada arriba pero claro se pierden las funciones del mando a distancia . Con un busca polos se aprecia que en la placa base entra corriente pero no sale por lo tanto no llega corriente al motor del ventilador. Solo tengo dos cables de alimentacion por lo tanto en la primera regleta no puedo meter cable de puesta a tierra. ¿puede ser debido a esto? Y he probado con dos ventiladores y pasa lo mismo ¿cual es la solucion?

2 RESPUESTAS
Aprendiz de Bronce
‎08-06-2017 18:54
‎08-06-2017 18:54
En relacion con la enaterior pregunta os doy un dato mas: en al plca base del contro remoto hay una pegatina que pone que antes de usarle hay que colocar el interruptor manual en alta velocidad ¿que interruptor manual?, ¿donde esta? y las luces en posicion ON ¿donde?
Animador
‎10-06-2017 15:26
‎10-06-2017 15:26

Hola @01103411D, con el interruptor manual no se a que se refiere, he estado mirando las instrucciones y no he visto nada al respecto. Con las luces en posición ON hará referencia al interruptor de la pared, que le llegue corriente al ventilador. Igualmente adjunta alguna fotografía de la posición de los cables por si podemos ayudarte en este sentido, quizas se ha realizado una mala conexión.

 

Un saludo

Jaime

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?