Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Instalación termostato Netatmo

29-01-2019
‎29-01-2019 00:39

He comprado ésta tarde en Colmenar un termostato Netatmo. He realizado la instalación y parecía que estaba todo bien, pero al poner el termostato en Off o en menos de 10°C la caldera sigue encendida ¿Habre realizado mal la conexión? Tengo 2 cables uno negro y otro marron. He colocado cada uno según lo dice el manual. El negro en la conexión inferior y el marrón en el sitio del gris, en la parte superior. ¿Es correcto esto?

 

¿Si hubiese hecho mal la conexión hubiese dañado el termostato o puede que haya invertido la conexión y por eso la caldera se mantiene encendida?

 

De antemano muchas gracias

 

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

2 RESPUESTAS 2
Animador
‎29-01-2019 18:15
‎29-01-2019 18:15

Hola @509493268_AUTO 

Gracias por utilizar el foro de la comunidad.

 

En primer lugar verifica que se a realizado correctamente la conexión como nos indica el fabricante 

Esquema de conexión de termostato a la pared

netatmomanual.png

La conexión la realizamos en los puertos COM/NO tienes un vídeo explicativo de como realizar la conexión

Realiza las comprobaciones que te indica el manual o puedes reinstalar es termostato, si aun así te da problemas puedes contactar con el SAT de Netatmo en esta dirección https://www.netatmo.com/es-es/helpcenter/energy/3

 

Muchas gracias

Un saludo

 

Juan Jesus Martin
Aprendiz de Bronce
‎05-02-2019 08:57
‎05-02-2019 08:57

Ya he conseguido instalarlo correctamente.

 

Muchas gracias

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?