Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Instalacion ventilador de techo SULION Drop motor DC

05-09-2017 12:25
Autor:
Cachivi
‎05-09-2017 12:25

Hemos instalado en el dormitorio un ventilador de techo siguiendo las indicaciones y no funciona ni la luz ni el ventilador. No tengo conocimientos de electricidad. Del techo salen dos cables: uno azul y otro negro que hemos conectado en sus colores correspodientes. Por si es importante, hay tres interruptores de luz. Les agradeceria nos ayudasen

15 RESPUESTAS
Aprendiz de Bronce
‎05-09-2017 13:54
‎05-09-2017 13:54

Hola

El tema de los 3 interruptores puede ser una de las causas, aunque no creo. Me imagino que están conmutados, el asunto sería ver exactamente que cuando pulsas el interruptor sepas que está pasando corriente. 

Éste ventilador tiene mando a distancia, y cuando recibe corriente emite un sonido de sincronización, si no oyes nadas es que no está entrando corriente. 

Yo te aconsejo revisar las conexiones, tanto las de entrada de corriente (los cables que dices que te salen del techo y que conectas en la clema de plástico que trae el ventilador), como también el conexionado del mando a distancia. Puede ser que el receptor del mando no esté bien conectado, mira que los conectores estén bien ajustados y que vayan en su sentido correcto (debe ir uno a la entrada de corriente y el otro conector hacía el motor del ventilador). 

Al ser motor DC, haz todas las pruebas con las palas montadas, ya que el motor necesita del peso de las palas para poder iniciar el giro.

Espero haberte ayudado, ya me dirás lo que sea.

Un saludo

Animador
‎06-09-2017 14:58
‎06-09-2017 14:58

Hola @Cachivi!

 

Como te indico @Mariano1234 realizaste las comprobaciones? Te funciono correctamente?

 

Un saludo.

MariaGarciaG.

Aprendiz de Plata
‎06-09-2017 17:49
‎06-09-2017 17:49

Lo He comprobado y sigue din funcionar

Aprendiz de Plata
‎07-09-2017 10:16
‎07-09-2017 10:16
Es posible que sea problema del mando a distancia? Pero la luz debería encenderse si doy al interruptor no?
Aprendiz de Bronce
‎10-09-2017 17:41
‎10-09-2017 17:41

Si el receptor del mando estuviera defectuoso, no se encendería la luz al dar al interruptor. 

Entiendo que después de hacer todas las pruebas no has escuchado ningún beep ni nada, eso quiere decir que algo va mal.....

Como ya lo tienes todo montado, lo ideal sería tratar de probar con un mando nuevo, a ver si es problema del mando. Para evitar desplazamientos, no se si hay opción de que por teléfono notifiques el problema que tienes a la tienda, y que la te gestionen el pedirte un mando. 
Tardarán unos días, pero luego sería recogerlo y probar!!

A ver si tienes suerte.

Un saludo

Animador
‎11-09-2017 09:38
‎11-09-2017 09:38

Hola @Cachivi, puedes pasarnos fotos de la conexión electrica? La luz debería encenderse aún sin el mando.

 

Un saludo

Jaime
Aprendiz de Plata
‎11-09-2017 10:00
Animador
‎11-09-2017 10:17
‎11-09-2017 10:17

Hola @Cachivi, tienes algún comprobador de que tienes corriente? Si has comprobado que hay corriente será cosa del ventilador ya que la conexión parece bien realizada.

 

Un saludo

Jaime
Aprendiz de Plata
‎11-09-2017 10:17
‎11-09-2017 10:17

Has visto la foto? 

La conexión está bien?

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?