Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Pitido estufa Zibro SL530

06-12-2017 10:53
Autor:
Marty1986
‎06-12-2017 10:53

Buenas tardes, compré el año pasado la estufa de parafina Zibro, y quedé encantada, pero este año, la hemos puesto y no nos acaba de coger temperatura, así como el año pasado la poníamos y enseguida calentaba y se quedaba en stand bueno, ahora no para de darle y nos está consumiendo, lo que nos hacía en una semana, ahora es cada dos días. Que puedo hacer? He cambiado el tipo de parafina, el año pasado compraba un bidón rojo y el de este año es azul (la única que teníais) y no sé si tiene que ver o es algo que le pasa a la estufa. Podríais ayudarme? Gracias

1 RESPUESTA
Animador
‎07-12-2017 16:39
‎07-12-2017 16:39

Hola @Marty1986 muchas gracias por utilizar los foros de la Comunidad para tu consulta. Por lo que me comentas parece que el funcionamiento de la estufa es defectuoso, y haber cambiado de tipo de parafina no debería afectar en nada a su funcionamiento.

 

Ya que aún esta en garantía, te recomiendo que te pongas en contacto con el servicio técnico de la marca de la estufa, (podrás encontrar un teléfono de contacto en el manual de la propia estufa), no obstante te indico también el teléfono de contacto del distribuidor de la marca Zibro/Qlima que te podrá informar sobre el servicio técnico más cercano en tu Provincia.

Teléfono SAC PVG España: 916 113 113

 

Espero haberte ayudado con tu consulta.

Un saludo.   

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?