Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Problema con mando a distancia ventilador Inspire Ceylan

RESUELTAS
04-07-2017 10:09
Autor:
rociopor
‎04-07-2017 10:09

Hola ayer instale un ventilador ceylan inspire y resulta que no puedo cambiar de posición ni apagar luz ni nada le doy al interruptor de la luz y enciende las luces y el ventilador,pero luego viene el problema cuando con el mando a distancia quiero apagar la luz o cambiar de velocidad o programar tiempo y no va nada,el mando si enciende la luz el piloto  cuando le presiono cualquier botón pero no funciona al presionar y,apuntar al sensor del ventilador  resumiendo q al darle al interruptor de la luz enciende  la luz del ventilador y las aspas funcionan a la misma velocidad q está puesto pero tengo todo el tiempo luz y ventilador funcionando y al cortar el interruptor se desconecta todo no se si me e explicado bien, bueno espero q me  digan como solucionar  el  problema  gracias

 

17 RESPUESTAS
Community Manager
‎04-07-2017 13:55
‎04-07-2017 13:55

Hola @rociopor,

Te confirmamos que hemos pasado el caso a los compañeros de Roquetas de Mar para su gestión, contactaran contigo con la mayor brevedad posible.

Un saludo. 

Aprendiz de Bronce
‎04-07-2017 15:41
‎04-07-2017 15:41
 
Aprendiz de Bronce
‎05-07-2017 09:54
‎05-07-2017 09:54

Muchas gracias,haber si se soluciona pronto

Aprendiz de Plata
‎05-07-2017 13:39
‎05-07-2017 13:39

Hola.

Yo tengo exactamente el mismo problema. El ventilador funciona cuando le doy al interruptor de la pared, pero no responde a ninguna orden del mando a distancia (y el mando envía señales porque al pulsar cualquier botón se enciende el piloto rojo que trae).

¿Podrian compartir la solución?

Muchas gracias.

Aprendiz de Plata
‎05-07-2017 13:47
‎05-07-2017 13:47

Hola de nuevo.

Ya he dado con la solución.

Los cables de entrada y salida del receptor del mando a distancia (elemento K en el manual de montaje) se habían montado invertidos.

Basta con desenchufarlos y volverlos a enchufar cambiando el de entrada por el de salida.

Gracias de todas formas.

Un saludo!

Aprendiz de Bronce
‎05-07-2017 14:01
‎05-07-2017 14:01

Muchas gracias lo cambiaré haber si se soluciona el problema. 

Un saludo

 

Aprendiz de Bronce
‎16-07-2017 13:01
‎16-07-2017 13:01
Buenos días, a mi me pasa exactamente lo mismo que a vosotros, hace unos días compre el ventilador de techo ceylan, y resulta que si le doy al interruptor funciona la luz y el ventilador a la velocidad que este puesta, pero cuando le doy con el mando, la luz del mando se enciende pero el ventilador no responde. También quería preguntar por si alguien me puede ayudar que de mi techo solo salen dos cables, pero el de tierra no, y no se si eso tendrá que ver con que no pueda usar el mando a distancia o si eso no tiene nada que ver y simplemente no hemos echo alguna conexión bien. Haber si alguien me puede ayudar. Un saludo.
Aprendiz de Plata
‎16-07-2017 13:05
‎16-07-2017 13:05

Hola, mira mi respuesta de más arriba, que soluciona el problema del mando.

Con respecto a los dos cables, te falta la toma de tierra, que no es imprescindible para que funcione. Es muy habitual que al alumbrado del techo sólo lleguen esos dos cables. Te funcionará igualmente sin toma de tierra.

Un saludo.

Aprendiz de Bronce
‎16-07-2017 13:12
‎16-07-2017 13:12

Gracias, por tu respuesta voy a ver que tal va con tu consejo, un saludo

 

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?