Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Problema emisor térmico Celcia

20-12-2020
Autor:
‎20-12-2020 09:22
Buenas tardes,
He comprado varios emisores fluide9 y fluide11 de la marca CELCIA, por ahora de los 3 que he conectado, en todos, el termostato hace un ruido constante, clac, clac, clac ,clac.... y a penas calientan ¿Hay algo que se tenga que tener en cuenta? Es curioso que en todos ocurra lo mismo.
Gracias
 

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

3 RESPUESTAS 3
Community Manager
‎23-12-2020 17:00
‎23-12-2020 17:00

Hola, @edgal25 

Nos gustaría poder ayudarte, pero para ello. ¿puedes facilitarnos por privado el ticket de compra, teléfono de contacto, tu nombre y apellidos?

Gracias. 

Saludos. 

Aprendiz de Bronce
‎24-12-2020 14:23
‎24-12-2020 14:23
Si quita el cabezal del termostato y presiona completamente el vástago, el traqueteo debería detenerse porque la válvula está cerrada y no hay flujo de agua. Si el ruido continúa, significa que la válvula no se cierra correctamente.

https://customwritingz.net
Aprendiz de Bronce
‎25-12-2020 11:23
‎25-12-2020 11:23

Hola @MichaelPick ,

Muchas gracias por el consejo, lo probaré a ver si resuelve el problema, lo curioso es que todos los que compré hacen lo mismo.

De nuevo gracias y Felices Fiestas.

Eduardo

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?