Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Problema en ventilador de techo Ceylan Inspire.

RESUELTAS
19-07-2017
Autor:
Highlighted
‎19-07-2017 13:23

Buenas

 

Acabo de instalar el Ventilador de techo Ceylan Inspire. Aparentemente funciona, ya que al conectar la corriente, se enciende la luz y el ventilador comienza a girar.

 

La sorpresa llega cuando le pongo las pilas al mando, y que aparentemente funciona, ya que se enciende la luz cada vez que pulsas un boton y el sensor emite, (comprobado con camara de fotos), pero el ventilador ni se apaga la luz ni deja de girar.

 

He llamado a la tienda, la de Rivas Vaciamadrid, para ser concretos, y la chica me ha dicho, que lo desmonte completo y lo lleve a la tienda para que lo cambien. La verdad me ha sentado fatal, despues del rato que me ha llevado montarlo, tenia que decirlo.

 

He revisado las conexiones y nada de nada.

 

Alguna solucion alternativa que me puedan dar??

A alguien le ha ocurrido algo parecido.

A la espera de respuesta.

 

Gracias de antemano

Un Saludo

Moises

 

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

2 SOLUCIONES ACEPTADAS

Soluciones aceptadas
Highlighted
Animador
‎19-07-2017 16:30
‎19-07-2017 16:30

Buenas tardes @Moroex:

 

Me llama mucho la atención que el motor del ventilador se encienda sin hacer uso del mando. Normalmente cuando se ponen las conexiones y se enciende el ventilador desde la llave solo deberia encenderse la luz, el motor solo deberia funcionar con el mando. ¿Seria posible que nos mandaras alguna foto de como estan hechas las conexiones para poder ayudarte mejor? Por lo que comentas es como si el cable que alimenta la luz y el cable que alimenta el motor estuvieran juntos conectados a la fase, pero si se ha colocado correctamente el receptor esto no deberia pasar.

 

Por favor @Moroex mandanos una foto y seguro que damos con la solución.

 

Un saludo

Highlighted
Community Manager
‎29-07-2017 11:20
‎29-07-2017 11:20
Si el ventilador esta defectuoso tiene que traerlo a tienda para cambiárselo por otro.
12 RESPUESTAS 12
Highlighted
Animador
‎19-07-2017 16:30
‎19-07-2017 16:30

Buenas tardes @Moroex:

 

Me llama mucho la atención que el motor del ventilador se encienda sin hacer uso del mando. Normalmente cuando se ponen las conexiones y se enciende el ventilador desde la llave solo deberia encenderse la luz, el motor solo deberia funcionar con el mando. ¿Seria posible que nos mandaras alguna foto de como estan hechas las conexiones para poder ayudarte mejor? Por lo que comentas es como si el cable que alimenta la luz y el cable que alimenta el motor estuvieran juntos conectados a la fase, pero si se ha colocado correctamente el receptor esto no deberia pasar.

 

Por favor @Moroex mandanos una foto y seguro que damos con la solución.

 

Un saludo

Highlighted
Aprendiz de Bronce
‎19-07-2017 23:46
‎19-07-2017 23:46

Buenas noches

 

Pues efectivemente tienes razon, nada mas leer el msj, lo entendí y lo comprobé, si a las horas que te escribo, lo he hecho.

 

Tenía conectado la corriente directamente al ventilador sin pasar por el sensor, cambie tanto las conexiones que no me di cuenta.

Asi que todo arreglado y funcionando

 

Esta noche ya lo probare.

Muchisimas gracias.

Un saludo

Highlighted
Animador
‎20-07-2017 15:16
‎20-07-2017 15:16

Buenas Tardes @Moroex:

 

Me alegra que todo este solucionado.

 

Un saludo y no dudes en contactar con nosotros a traves del foro si vuelves a tener problemas.

Highlighted
Community Manager
‎29-07-2017 11:20
‎29-07-2017 11:20
Si el ventilador esta defectuoso tiene que traerlo a tienda para cambiárselo por otro.
Highlighted
Aprendiz de Bronce
‎29-07-2017 12:11
‎29-07-2017 12:11
Tengo exactamente el mismo problema. Cuando opero el interruptor la luz y el ventilador comienzan. No puedo entender cómo cambiar los cables. Los cables de alimentación sólo pueden conectarse de una forma (corriente, neutro y tierra), todos los conectores sólo pueden montarse en una dirección.
Highlighted
Aprendiz de Bronce
‎12-03-2018 16:32
‎12-03-2018 16:32
Buenas tardes,
Yo también tengo ese problema ¿puedes explicar qué es lo que has cambiado por favor?
Gracias.
saludos.
Highlighted
Aprendiz de Bronce
‎28-08-2019 15:39
‎28-08-2019 15:39

Hola. Buenas tardes.. 

Tengo el ventilador inspire ceylan desde hace dos años.. La verdad que nunca he tenido ningún problema. Pero desde hace 3 días me está fallando algo que no tengo ni idea que puede ser..

Cuando enciendo la luz desde el interruptor de la habitación se pone en marcha, y no puedo apagarlo..tan solo me deja apagar la luz desde el mando pero sigue dando vueltas. En velocidad baja suena un ruido que creo que no es del motor es más bien como un zumbido ó vibración eléctrico.. Porque en las velocidades 2 y 3 no hace ruido ninguno, va perfec..

Que creen que puede ser? 

Muchas  gracias de antemano.. 

Highlighted
Aprendiz de Bronce
‎16-09-2019 22:49
‎16-09-2019 22:49

Hola,a mi me está pasando exactamente lo mismo...al encender el interruptor se enciende el ventilador.El botón de apagado no funciona,con el de velocidad baja hace un ruido muy molesto.Y cuando lo programo por un tiempo,pasado el tiempo no se apaga.

Highlighted
Aprendiz de Bronce
‎30-09-2019 16:37
‎30-09-2019 16:37
Exactamente igual. Ni se apaga con el mando y hace ruido. Veo que nadie responde...

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?