Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Termostato Siemens RDE100.1

27-11-2017 22:27
Autor:
Josemdb
‎27-11-2017 22:27

Hola! Adquirí el termostato Siemens RDE100.1 y lo he instalado según la foto que adjunto.

 

El problema es que funcionaba bien pero desde ayer si tengo él termostato apagado y enciendo los radiadores estos se calientan como si estuviese encendido el termostato.

 

La calefacción que tengo en el edificio es calefacción central con contador individual y en el piso tenemos radiadores en cada habitación.

 

¿Este problema que se puede deber? ¿Mala instalación del termostato? ¿Este defectuoso?

 

Gracias y un saludoIMG_2198.JPG

 

IMG_2199.JPG

 

8 RESPUESTAS
Animador
‎28-11-2017 18:42
‎28-11-2017 18:42

Hola @Josemdb

En principio esta bien la conexión, los cables se pueden poner de forma indistinta en las bornes Q11 y Q14. Ese tipo de conexión es para una instalación básica. también puede darse otro tipo de instalación con válvula de corte abierta que irían los cables en los bornes Q11 y Q12 .

Para una mejor aclaración te voy a facilitar el telf. del servicio técnico 91-5148765.

Espero haberte ayudado. 

 

Animador
‎28-11-2017 19:06
‎28-11-2017 19:06

Hola de nuevo @Josemdb

Este enlace te puede ayudar , es un proyecto con fotos de las conexiones de este termostato.

Saludos de nuevo

Aprendiz de Bronce
‎29-11-2017 17:53
‎29-11-2017 17:53

Gracias por la respuesta!

Aprendiz de Bronce
‎02-12-2017 00:52
‎02-12-2017 00:52

Hola!Hemos comprado ayer este termostato y soy incapaz de programarlo para los 7 días de la semana.Lo que quiero es por ej. que se encienda a las 13:30h y se apague a las 19:00h.No hay instrucciones más sencillas que las que vienen en el manual?

Gracias

Animador
‎02-12-2017 21:50
‎02-12-2017 21:50

Hola, solo tenemos un manual de este modelo, hay que seguir estos pasos:

 

 

siemens.gif

 

 

Te paso los datos del servicio postventa por si pueden ayudarte in situ con la programación:

 

 

915144789

remedios.hernandez@siemens.com

 

Un saludo

Jaime
Aprendiz de Bronce
‎08-12-2017 21:01
‎08-12-2017 21:01

Hola JaimeFiol

 

 

 

 

Aprendiz de Bronce
‎04-02-2018 22:42
‎04-02-2018 22:42
Hola:
Me pasa algo parecido a lo que le pasa a Nielan. En el termostato actual tengo 4 cables conectados 2 a 2: rojo y blanco a un borne y verde y amarillo a otro, ¿cómo irían conectados en el Siemens RDE100.1?
Gracias.
Aprendiz de Bronce
‎01-11-2018 19:38
‎01-11-2018 19:38
Buenas tardes, he montado el mismo termostato, he conectado los cables cómo habéis explicado y el caso es que funciona a medias. Hace caso de la temperatura, pero no hace caso de los horarios programados. Cómo puedo solucionarlo?
Gracias

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?