Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Ventilador Aveiro. Fallo de sincronización

24-08-2019
Autor:
CPRemeseiro
‎24-08-2019 23:50

Hola, 

Tengo 4 ventiladores aveiro y hasta hoy funcionaban correctamente. Esta tarde mi hijo pequeño, 1,5 años ha cogido un mando y se ha paseado por la casa apretando botones, conclusión, de han desprogramado o desemparejado los ventiladores y sus mandos.

En mi caso, los ventiladores están conectados directamente a la luz, es decir no hay un interruptor que lo desconecte o conecte.

he quitado la luz, la he vuelto a dar y he iniciado el proceso de emparejamiento, apretando 30 segundos el botón de encendido  y apagado y, o bien no hacia ningún efecto ninguno de los cuatro mandos, o se encendían 2,3 o incluso los cuatro.

Como debo hacerlo?

Muchas gracias!!!!

2 RESPUESTAS 2
Oficial de Bronce
‎26-08-2019 08:52
‎26-08-2019 08:52
Buenas @CPRemeseiro
al no tener interruptor de pared, tendrás que quitar la corriente al ventilador desde las conexiones rápidas del controlador (la cajita negra de plástico que se coloca dentro de la fijación a techo). Los pasos a seguir serían los siguientes:

1- Corta la corriente de los ventiladores.

2- Conecta el primer ventilador y deja pulsado el botón de encendido del ventilador antes de que pasen 20 segundos y hasta que escuches la señal.

3- Corta la corriente del ventilador que acabas de sincronizar.

4- Conecta el segundo ventilador y deja pulsado el botón de encendido del ventilador antes de que pasen 20 segundos y hasta que escuches la señal.

5- Corta la corriente del ventilador que acabas de sincronizar.

6- Repite los pasos con todos los ventiladores.

Espero que te sirva de ayuda.
Un saludo.
Animador
‎29-08-2019 20:23
‎29-08-2019 20:23

Hola @THE_R916_LM !! 

 

En efecto debes reconfigurar cada ventilador cortando la corriente individualmente y volviendo a conectarlos uno a uno. Presiona la tecla de encendido del mando un margen de 20 segundos y desconecta antes de proceder al siguiente como ha indicado @CPRemeseiro . Es mas sencillo de lo que parece!!

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?