Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Ventilador Shamal no apaga la luz

28-06-2019
Autor:
Highlighted
‎28-06-2019 00:26

Hola, ayer compré un ventilador de techo modelo SHAMAL. La instalación la he hecho correctamente y tanto el ventilador como la luz funcionan.

 

El problema viene cuando quiero dejar encendido el ventilador y la luz apagada; la luz led del techo sigue recibiendo corriente residual y los led no sé apagan del todo. De hecho si quito el plafón se ve como los led micro-parpadean y con el plafón puesto de ve una luz muy tenue.

 

Cuando apago el producto desde el interruptor de la pared todo queda perfectamente a oscuras.

 

Qué puedo hacer? Antiguamente tenía un ventilador Autan y no le ocurría este problema.

 

No me gustaría tener que desmontar todo y llevarlo a la tienda ¿Alguna sugerencia? ¿Es posible que el problema esté sólo en la placa LED?

 

Saludos y muchas gracias.

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

12 RESPUESTAS 12
Highlighted
Aprendiz de Bronce
‎10-07-2019 07:04
‎10-07-2019 07:04
Hola, acabo de comprar ese mismo producto y tengo exactamente el mismo problema. Estoy interesado también en conocer una solución. Gracias de antemano.
Highlighted
Aprendiz de Bronce
‎15-07-2019 03:05
‎15-07-2019 03:05
He comprado este
Mismo modelo y tengo el mismo problema la Luz led no se apaga del todo y sigue emitiendo una luz muy molesta todo el rato
Highlighted
Animador
‎23-07-2019 17:18
‎23-07-2019 17:18

Hola @dJah_Benoit  @Davidmijas  @JorgeL, si sólo te ocurre  cuando se apaga el ventilador desde el mando y no del interruptor es un problema del ventilador, si por el contrario eso ocurre al apagarlo desde el interruptor ya es un problema de la instalación, hay una derivación de corriente que provoca que el led no se apague por completo, si ese fuera el caso habría que revisar la instalación en busca de esa derivación.

 

Si no quieres desmontar todo el ventilador contacta con la tienda de referencia para que te ofrezcan otro tipo de solución, quizás puedan cambiarte sólo la placa electrónica.

 

Un saludo

Jaime
Highlighted
Aprendiz de Bronce
‎01-08-2019 07:50
Highlighted
Aprendiz de Bronce
‎01-08-2019 07:53
‎01-08-2019 07:53
Yo he comprado el modelo Aruba y me pasa lo mismo, que al apagarlo desde el mando se queda una luz residual y cuando lo apago del interruptor no
Highlighted
Aprendiz de Bronce
‎11-08-2019 21:22
‎11-08-2019 21:22
Hola yo estoy igual y parece que somos muchos. Leroy Merlin no da ninguna solución ni siquiera habiendo pagado el montaje por parte de uno de sus instaladores.
No entiendo como pueden vender este aparato así sabiendo que da este problema. Es vergonzoso, no compren este modelo, hagan caso. Si con Leroy Merlin tienen ese problema, luego ellos se lavan las manos, ya lo ven...
Highlighted
Aprendiz de Bronce
‎16-08-2019 16:27
‎16-08-2019 16:27

Yo también tengo ese problema, apagando con el mando de queda la luz encendida, si apago con el interruptor se apaga. Tal cuál se lo conté al responsable de turno.

El tema es que fui a la tienda,  y me dijeron que era problema de mi instalación, que necesitaba poner un condensador para solucionarlo, pues eso hice, llamé al electricista que me lo instaló y vino a solucionarlo, pero después de un rato probando se dió cuenta de que el problema era del ventilador y no de la instalación, claro, el cobró por su trabajo.

Ahora yo me  planteo, si ese problema ya está aquí en la comunidad, cómo que el responsable de la sección de Leroy no lo sabe? Y por otro lado,   los costes de montarlo, desmontarlo, instalar condensador, y si  además ahora tengo que quitarlo y poner otro, eso quién debe asumirlo? Sin contar tiempo, molestias, etc... Me parece vergonzoso.

Highlighted
Animador
‎20-08-2019 14:39
‎20-08-2019 14:39

Hola @valennaranjo y @JorgeL, como comento en un mensaje más arriba es posible que sea un problema del ventilador, y más si apagando desde el interruptor deja de notarse la corriente residual de la luz. En este caso yo me acercaría de nuevo a la tienda a exponer el problema y que te den otro tipo de solución, más cuando has instalado el condensador y aún así sigues teniendo el problema.

 

Un saludo

Jaime
Highlighted
Aprendiz de Bronce
‎08-09-2019 18:54
‎08-09-2019 18:54

Ok, gracias, de todas formas, si se le ha dado algún tipo de solución, me gustaría saberlo por no tener que desinstalar todo de nuevo

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?