Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Ventilador Tavira

02-08-2018 17:04
Autor:
Cmolleja
‎02-08-2018 17:04

He comprado e instalado dos ventiladores tavira. Uno de los dos parece no tener la misma potencia que el otro. Todas las velocidades de la 1a la 5 funcionan, pero da la sensación de que siempre en todas las velocidades va un poco más lento. Que soluciones me dais. He ido al Leroy Merlín donde lo compré y la opción que me dan es que los desístale los dos, los lleve a la tienda sin las aspas y que lo probaran cogiéndolo con las manos uno cada uno para verificar la velocidad. No creo que sea la opción más idónea.gracias espero respuesta.

1 RESPUESTA
Highlighted
Animador
‎10-08-2018 12:21
‎10-08-2018 12:21

Buenos días @Cmolleja:

 

Para no tener que desmontar los dos ventiladores te aconsejo que simplemente desinstales el receptor del ventilador que en este caso tiene el defecto y lo lleves a la tienda junto con el mando para que te sustituyan esa pieza, ya que a veces ese tipo de problemas lo genera ese receptor. De esta manera podemos descartar posibles problemas. Si aun así no funcionara correctamente si que te tocará remplazar el motor del ventilador.

 

Gracias por usar el foro, espero que se solucione tu problema y por favor, no olvides pulsar el botón de "marcar como solución" para ayudar a otros foreros con el mismo problema. 

 

Un saludo

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?