Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Ventilador de techo Aveiro D108

15-07-2019
Autor:
Soniabg
‎15-07-2019 19:16

Hola,

 

Después de instalar el ventilador, con el mando a distancia sólo puedo encender y apagar la luz, pero las aspas no se mueven.

La luz intermitente del mando se enciende mientras pulso el interruptor del ventilador y suenan 4 pitidos, pero las aspas no se mueven.

También he probado pulsando varias velocidades, y con ninguna se mueven las aspas.

 Espero vuestras sugerencias.

 

Muchas gracias.

 

 

1 RESPUESTA 1
Oficial de Bronce
‎16-07-2019 07:52
‎16-07-2019 07:52
Buenos días @Soniabg
puedes comprobar varias cosas:

- Que las conexiones eléctricas estén bien realizadas y la tensión sea la correcta.
- Que las palas estén bien instaladas. Los ventiladores de techo suelen tener un sistema de seguridad, que bloquea las aspas si nota que algo impide el movimiento.
- Que el mando esté bien sincronizado.

Si todo está correcto, quizá el controlador (la caja negra) esté estropeado, pregunta en tu tienda si te lo pueden sustituir.

Un saludo.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?