Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Ventilador de techo Nashi y luz siempre encendida

25-08-2019
Autor:
‎25-08-2019 15:55

Hola hace un par de meses adquirí éste ventilador que instale yo mismo, funciona perfectamente pero tengo un problema, cuando apago la luz desde el mando se queda una pequeña luz residual y si apago desde el interruptor se apaga, leí que podía ser por conectar al revés los cables marrón y azul pero los he cambiado y sigue igual, a qué se debe esto? Gracias

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

6 RESPUESTAS 6
Maestro de Oro
‎26-08-2019 10:31
‎26-08-2019 10:31
Hola buenas,

Tienes una corriente residual en tu instalación ( muy pequeña pero suficiente para que el led se encienda).
Parece que el interruptor de la pared la corta, pero el swicht de la lampara la deja pasar.
Con una pequeña resistencia se arregla. Contacta con un instalador eléctrico.

Un saludo
Pipopotamo
Animador
‎29-08-2019 20:20
‎29-08-2019 20:20

Hola @Fer81 !!

 

En efecto tienes una luz residual. Ésta anomalía puedes corregirla instalando un condensador led que puedes adquirir en nuestra sección de electricidad 

Aprendiz de Bronce
‎30-08-2019 08:18
‎30-08-2019 08:18

Gracias a los 2, espero que no sea complicada su instalación.

Aprendiz de Oro
‎06-12-2019 20:00
‎06-12-2019 20:00
Pues a mí me pasa lo mismo, lo he comprado hoy y lo acabo de instalar y se queda la luz tenue. Debe ser problema del ventilador porque al otro q tenía instalado en el mismo sitio no le pasaba ( y eso q era el Autan q ha dado montón de problemas....)
Que hago?
Debe haber alguna solución sin tener q comprar nada!!
Aprendiz de Bronce
‎24-06-2020 19:52
‎24-06-2020 19:52
Hola puedes indicar que tipo de condensador y como instalarlo por favor? He adquirido un ventilador Inspire Puna y me pasa lo mismo. Gracias
Aprendiz de Plata
sábado
sábado

Hola!

A mi me sucede con dos de los 4 que instalamos. Finalmente hemos contactado con la OCU porque desde Leroy merlin nos dijeron que era un problema de residuo de la corriente, hasta fuimos a la tienda con uno de ellos para probarlo y alli no sucedia. Pero cuando volvimos a instalarlo en casa sucedia lo mismo. La luz se sigue encendiendo estando apagado el interruptor.

No recomiendo este ventilador para nada.
Te recomiendo ponerte en contacto tambien con la Ocu, cuantos mas seamos mejor

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?