Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Ventilador techo Aveiro

14-10-2018
Autor:
‎14-10-2018 21:44

Buenas noches,

ayer compré un ventilador de Techo Aveiro. Lo he instalado, he revisado todas la conexiones y está todo correcto.

Al pulsar el interruptor de la luz para ponerlo en marcha suena un pitido, parece que quiere moverse un poco las aspas y no hace nada. Ni se encienden las luces ni nada.

¿Me pueden dar una solución?

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

1 RESPUESTA 1
Animador
‎16-10-2018 07:46
‎16-10-2018 07:46

Buenas @Jota666,

por lo que comentas si no enciende la luz ni gira debería de ser problema de la alimentación. Que no le llega corriente, eso sería lo más común.

Si has revisado la instalación y has probado también a cambiar las pilas al mando y sigue sin funcionar, te recomiendo que te acerques a tu tienda más cercana con el ticket y el ventilador para que te lo compruben . Allí podrán hacerte la sustitución por uno nuevo .

Muchas gracias por utilizar los foros para tus consultas. Espero haberte ayudado.

Un saludo


 

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?