Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Duda conexión campana extractora a la salida de humos

11-01-2020
Autor:
‎11-01-2020 15:23

Buenas,

He comprado esta campana extractora Mepamsa Gavia 90  en LM, para sustituir la que tenía, y me he puesto a instalarla.

La parte del anclaje a la pared ha sido sencilla, pero me ha surgido una duda a la hora de conectar la salida de humos a la campana.

Pensaba que se conectaría con rosca, pero parece ir a presión. Queda tal y como se ve en las imágenes.

¿Es suficiente con quede así de metido o hay que meterlo más? Aparentemente no entra más.

¿Le pongo también cinta de aluminio a esa parte?

WP_20200111_11_38_46_Pro.jpg

WP_20200111_11_38_57_Pro.jpg

WP_20200111_11_39_03_Pro.jpg

Un saludo y gracias

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

3 RESPUESTAS 3
Animador
‎11-01-2020 22:10
‎11-01-2020 22:10

Buenas, antes que nada, agradecer que uses este metodo para solucionar problemas y aclarar dudas. Por lo que veo, en la instalacion de la campana, el accesorio negro debe llegar a enrasar en la parte baja y sellarlo, bien sea con cinta de aluminio o con alguna silicona. Esto es importante porque entre mas ajustadas queden las conexiones menos ruido producira el extractor. Tal y como esta instalada, sellando la union podria resolverse, pero al no quedar justo, puede producir algun ruido que otro.

Aprendiz de Bronce
‎12-01-2020 13:16
‎12-01-2020 13:16

@ABELVALENCIAMED  ha escrito:

Buenas, antes que nada, agradecer que uses este metodo para solucionar problemas y aclarar dudas. Por lo que veo, en la instalacion de la campana, el accesorio negro debe llegar a enrasar en la parte baja y sellarlo, bien sea con cinta de aluminio o con alguna silicona. Esto es importante porque entre mas ajustadas queden las conexiones menos ruido producira el extractor. Tal y como esta instalada, sellando la union podria resolverse, pero al no quedar justo, puede producir algun ruido que otro.


Hola,

Gracias por la respuesta.

 

Entiendo entonces que la pieza debería poder entrar más, tal y como señalo en la imagen.

Ajuste.jpg

 

Teniendo en cuenta que son los componentes que venían en la caja, por lo que son nuevos y originales, ¿algún motivo por el que no deberían entrar?

 

¿Estas lengüetas que señalo en esta otra imagen podrían tener algo que ver? ¿Tal vez deberían ir por fuera, permitiendo entonces que el acople bajara más? He mirado y remirado en las instrucciones y de este paso no indican nada de nada. Emoticono frustrado

 

Lengueta.jpg

Animador
‎04-02-2020 17:50
‎04-02-2020 17:50
Buenas, pues debería encajar perfectamente, lo que puedo hacer es suministrarle el numero del servicio técnico de la marca, por si ese acople vino mal, y así le puedes lanzar la pregunta a ellos directamente.
https://www.mepamsa.com/main/es/ssistencia-tecnica/servicio-al-cliente.html

espero que con esto te puedan ayudar

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?