Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Ósmosis inversa no sale mas de 1 litro de agua

07-12-2019
Autor:
laurasn
‎07-12-2019 20:16

Tenemos un osmosis inversa el bm 50....y siempre nos a ido genial,desde hace unos dias nos sale solo 1 litro de agua seguido y pensamos que eran los filtros,pero se los hemos cambiado y sigue igual.¿que podemos hacer?gracias

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

7 RESPUESTAS 7
Animador
‎07-12-2019 20:32
‎07-12-2019 20:32

¡Hola @laurasn !

Para poder concretar mejor el modelo de osmosis que tienes en casa, ¿Podrías subir una foto del equipo?

¡Quedo a la espera de tu respuesta!

¡Saludos!

Highlighted
Aprendiz de Plata
‎07-12-2019 22:06
‎07-12-2019 22:06
No se como hacerlo, es el eur_50 bp
Aprendiz de Plata
‎07-12-2019 22:07
‎07-12-2019 22:07
Si claro, pero soy nueva en esto y no se como haacerlo
Animador
‎07-12-2019 22:26
‎07-12-2019 22:26

¡Hola @laurasn !

Si es el Equipo de osmósis BBAGUA Eur50 para 200 litros/día con grifo incluido, lleva 5 filtros. Tres en la parte inferior y dos en la parte superior. 

El cambio de filtros se realiza cada año aproximadamente. En ese cambio, se sustituyen 4 de los filtros. El quinto filtro es la membrana que se cambia cada dos años aproximadamente. 

¿Has realizado el cambio de los 5 filtros?

  • Una de las causas de que no filtre es por obstrucción de la membrana. Normalmente, sustituyendo dicho filtro se soluciona. 
  • Otra de las causas es que el depósito tenga una pequeña pérdida de presión. No es habitual, pero puede ocurrir. En la parte inferior del bidón, se encuentra la válvula para volver a llenarlo de aire. La presión que lleva el depósito está en el manual de instrucciones e incluso en una pegatina en el propio depósito. 
  • Otra causa sería un fallo en la válvula de 4 vías, aunque primero probaría con las otras dos opciones. 

eur 50.png

¡Espero que te sirva de ayuda!

¡Saludos!

 

Aprendiz de Plata
‎08-12-2019 21:26
‎08-12-2019 21:26

Le hemos cambiado los 4 filtros, ahora el problema seria creo yo la menbrana.

para comprobar la membrana que tengo que hacer, cerrar llave paso de  agua y llave del deposito de osmosis y quitarle la presion

 

asi de esa manera podria desenroscar sin problemas el tubo de la membrana para comprobar su estado?

 

si no fuera asi, podria explicarme los pasos para poder comprobar la membrana.

 

muchas gracias.

Aprendiz de Plata
‎08-12-2019 21:50
‎08-12-2019 21:50
y la cosa tambien es que la presion si nos marca 5 bares,pero escasos salen 1 litro si a caso
Animador
‎09-12-2019 08:07
‎09-12-2019 08:07

¡Hola @laurasn !

En cuanto a la presión, no tienes problema, al contrario, es incluso demasiada presión. El equipo de ósmosis no debe de pasar de los 6 bares de presión para evitar roturas. 

Con la membrana, yo cerraría la llave de entrada, vaciaría el agua que quede en el circuito y la cambiaría por una nueva. 

¡Espero que te sirva de ayuda!

¡Saludos!

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?