Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Funcionamiento Sanitrit Watersan 2

26-05-2019
Autor:
Highlighted
‎26-05-2019 21:06

Buenas tardes,
He instalado un sanitrit en un aseo (lavabo + inodoro) que he adquirido en Leroy Merlin (modelo Watersan 2). Detecto que 2 o 3 veces al día el aparato se pone en marcha por si mismo, sin haber utilizado la cisterna o el grifo. Es normal?. Puede deberse a la falta de una vàlvula antiretorno?, aunque en el manual de instalación (3.1) no se indica que sea necesaria.
Gracias.
Saludos.

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

3 RESPUESTAS 3
Highlighted
Animador
‎10-06-2019 19:39
‎10-06-2019 19:39
Hola @emate382_LM 
 
Con el fin de poder darte una respuesta lo más adecuada posible he consultado con el proveedor y en breve podré darte una respuesta adecuada a tu caso.
 
Saludos
Highlighted
Aprendiz de Oro
‎12-06-2019 11:51
‎12-06-2019 11:51

hola @emate382_LM , gracias por usar nuestros foros.

 

Los equipos Sanitrit disponen de una válvula anti-retorno que se instala justo en la salida. El problema que comentas es posible que esté relacionado con la válvula anti-retorno que esté fallando por no estar bien colocada o simplemente no se haya instalado. Es una una pieza generalmente de color negra que se coloca justamente en el  codo de salida ( en en caso del modelo tuyo está justo dentro del codo y debe venir con el equipo)

 

Espero haberte servido de ayuda, quedo a tu disposición.

 

Si te ha servido la respuesta marca como solución para que  otros usuarios lleguen a ella más fácilmente.

 

En el apartado 10 de las instrucciones te indica lo del codo, lo que ocurre que SFA lo llama "codo clapeta" .En el apartado 10 de las instrucciones te indica lo del codo, lo que ocurre que SFA lo llama "codo clapeta" .Si te fijas en el fondo se ve una goma negra, eso hace que el agua no retorne.Si te fijas en el fondo se ve una goma negra, eso hace que el agua no retorne.Ahí es donde se coloca dicho codoAhí es donde se coloca dicho codoSi te fijas el codo hay que colocarlo con la brida metálica en la posición en la que sale en la foto para que cumpla con su cometido.Si te fijas el codo hay que colocarlo con la brida metálica en la posición en la que sale en la foto para que cumpla con su cometido.

Si te fijas el codo hay que colocarlo con la brida metálica en la posición en la que sale en la foto para que cumpla con su cometido.Si te fijas el codo hay que colocarlo con la brida metálica en la posición en la que sale en la foto para que cumpla con su cometido.

Highlighted
Aprendiz de Bronce
‎07-08-2019 20:02
‎07-08-2019 20:02
Buenas tardes,. Estoy en la misma situación que el señor que ha abierto el hilo. Lo instaló un profesional hace un año,-quiero creer que bien porque estaba muy familiarizado con el tema-, y desde hace unos meses hace descargas según le viene en gana. Pero durante otros periodos funciona perfectamente, por lo que no creo que el problema sea el de la válvula....... Un watersan compact, que se usa esporádicamente en una casa de vacaciones. Agradecería me dieran otra solución antes de recurrir al servicio técnico. Un saludo

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?