Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Inodoro Nerea instalado hace un mes pierde, repentinamente, por la base.

23-03-2020
Autor:
‎23-03-2020 21:40

Saludos.

Me instaladon hace un mes un inodoro Nerea y hoy he visto que al tirar el agua pierde mucho, por atrás, por la base, por la "junta" de silicona.

No sé como se instalan estos inodoros (los tubos internos que llevan) y  mi pregunta es: tengo que poner más silicona para cubrir la junta y el escape? O hay un mal montaje y se tiene que arrancar y ver que pasa.

Gracias.

Jaumet.

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

1 RESPUESTA 1
Animador
‎25-03-2020 17:40
‎25-03-2020 17:40

Hola @Jaume72 

 

Gracias por utilizar el foro de la comunidad.

 

Lo habitual es ponernos en contacto con la persona que realizo la instalación para que lo revise.

Lo mas habitual es que la silicona no haya pegado bien o si es junta se haya aflojado la unión.

 

Muchas Gracias

Un saludo

 

Juan Jesus Martin

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?