Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Ruido ósmosis inversa sin utilizarla

01-09-2019
Autor:
Highlighted
‎01-09-2019 08:16

Buenas, lo que busco ahora mismo es una primera valoración de posibles causas.

Hace 3 meses, la constructora nos instalo un equipo de ósmosis inversa de Leroy en casa. Ahora mismo está en una trampilla a la que no tengo acceso hasta que vuelvan de vacaciones :-)

al principio, solo hacía ruido cuando se abría el grifo de la ósmosis. Sin embargo, ahora durante el día va haciendo ruido cada dos por tres, sin ni siquiera abrir el grifo. A que se podría deber?

gracias!

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

2 RESPUESTAS 2
Highlighted
Animador
‎03-09-2019 16:33
‎03-09-2019 16:33

Hola @CurroAmores 

Gracias por utilizar el foro de la comunidad.

Puede deberse bien a un exceso de presión en la entrada del agua o que el equipo tenga que ser purgado porque tenga aire el circuito.

 

Muchas Gracias

Un saludo

Juan Jesus Martin
Highlighted
Aprendiz de Bronce
‎03-09-2019 20:35
‎03-09-2019 20:35

Muchas gracias. Le echaremos un vistazo.

os mantengo informados

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?