Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Termo electrico no funciona

28-11-2016 23:13
Autor:
David77
‎28-11-2016 23:13

Hola, compre un termo electrico modelo Delta,  lo instale segun indicaba, los latiguillos cada uno en su sitio uno en el de agua fria y el otro en el caliente, abri el grifo para que se llenara, luego lo enchufe y no calienta nada, incluso sale muy poca agua por los grifos cuando lo pongo para agua caliente. A Alguien le ha pasado? De que puede ser?? como lo puedo solucionar??

Gracias

1 RESPUESTA
Animador
‎30-11-2016 08:59
‎30-11-2016 08:59

¡Hola @David77!

¡Bienvenido a la comunidad!

Comentarte que ese modelo de termo eléctrico tarda aproximadamente unas 2 horas en calentar el agua a una temperatura de 60ºC. También de pende de la temperatura de la entrada de agua. Dicho esto, te dejo un enlace en el que el compañero @DavidFernandez nos explica como instalar un termo eléctrico. En esta bricopedia podrás ver el paso a paso de la instalación y nos va a servir para comprobar que realmente no nos hemos dejado ningún paso atrás. Sobre todo los pasos número 8 y 9 que son muy importantes para que no queden burbujas de aire dentro del termo.

¡Quedo a la espera de tu respuesta!

¡Un saludo!

 

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?