Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Watersan4 no funciona

RESUELTAS
06-10-2017 19:18
Autor:
trakai
‎06-10-2017 19:18

Hola buenas tardes,hace unos años compre e instale el watersan4 conectado al fregadero y al lavavajillas.No había tenido nunca ningun problema,pero llevo 1 mes que cuando el deposito de la bomba se llena no evacua,pero si lo desconectas y vuelves a conectarlo si que evacua,por lo que pienso que puede ser del medidor del nivel de agua.Alguien sabe como desmontar el watersam,por donde se abre?

1 RESPUESTA
JGM
Oficial de Oro
‎09-10-2017 11:28
‎09-10-2017 11:28

Buenas tardes @trakai,

 

En estos casos lo mejor es que llames al servicio técnico para que te solucione el problema, ya que este puede ser de varios sitios, incluso de más de un sitio. Da la sensación que puede ser del presostato de nivel, pero también puede ser que el tubo de aire que da la señal a este presostato este obturado, como también podria ser la misma tarjeta electrónica.

 

Te facilito los datos del servicio técnico: 935446076 - 616718730.

 

Espero que te sirva de ayuda.

Un saludo.

JG_Marqués

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?