Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Espejo LED y antivaho

02-11-2017 09:27
Autor:
Eduardo1978
‎02-11-2017 09:27

Buenos dias,

Compre un espejo de la serie Touch, y al probarlo, funciona el LED pero el antivaho no, lo devolvi, y compre otro, y le pasa exactamente lo mismo, en lass instrucciones de montaje, unicamente indica que hay que conectar dos cables, pero hay que hacer algo mas? El simbolo del antivaho no se enciende al pulsar, solamente va el LED. Podeis aportar alguna solucion? saludos.

3 RESPUESTAS
JGM
Oficial de Oro
‎02-11-2017 21:54
‎02-11-2017 21:54

Buenas noches @Eduardo1978,

 

Te recomiendo que lo hagas saber a la tienda donde lo compraste y bien ellos te lo cambiarán por uno nuevo (se puede dar el caso que los 2 espejos correspondan a una partida con algún defecto) que funcione bien o bien el servicio técnico se podrá presentar en tu vivienda para ver que es lo que realmente le pasa.

 

¿Donde lo compraste?

 

Espero que te sirva de ayuda.

Un saludo.

JG_Marqués
Animador
‎03-11-2017 18:34
‎03-11-2017 18:34

Hola @Eduardo1978, efectivamente la conexión eléctrica es tan sólo con 2 hilos, debería encenderse la luz del antivaho. Acude a tienda a que te lo cambien.

 

Un saludo

Jaime
Aprendiz de Bronce
‎10-11-2017 17:34
‎10-11-2017 17:34
Lo tienes bien conectado, debería funcionar, sera un fallo en la resistencia.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?