Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Kit 3 tomas Chacón

RESUELTAS
26-02-2018 18:51
Autor:
JALSMNMA
‎26-02-2018 18:51

Señores:

 

Me acaba de llegar el Kit de 3 tomas Chacón Ref.81908568 (Kit de 3 tomas de 1000 W y mando a distancia. Tomas de 230 V y alcance de transmisión de hasta 25 metros. Botón ON/OFF para controlar cada toma).

En el mismo, en la referencia de Lero Merlin, uno de los enchufes hace referencia a DIMMER, sin embargo los 3 enchufes recibidos son iguales y no se incluye el enchufe DIMMER. Por otra parte, no he podido hacer funcionar ninguno de los enchufes a pesar de haber emparejado los 3 con la misma letra (la A) y distinto número (1, 2 y 3) y el mando a distancia tanto en la posición A como I, ¿alguien sabe como programarlos para que funcionen? ¿Es normal que en el mando a distancia el piloto rojo, cuando pulsas una tecla, se ilumine muy tenuamente, en contraposición con los enchufes que tienen un color rojo brillante?

Saludos.

Juan Antonio

3 RESPUESTAS
Maestro de Bronce
‎27-02-2018 12:33
‎27-02-2018 12:33

Buenos días @JALSMNMA

 

Gracias por ponerte en contacto por la comunidad de leroy merlin.

 

La luz del mando puede ser que brille un poco menos, el mando cuando te llega tiene puesta una pegatina transparente que la tienes que quitar para que funcione. Esta lo que hace es que la pila no haga contacto con el mecanismo del mando para que no se gaste.

 

Para la programación tienes que ir uno por uno, aprietas el botón que tiene el enchufe y este parpadeara, en ese momento dejas pulsado en el mando el botón de la izquierda.

 

Prueba a ver si así te funciona si no me comentas y lo vemos.

Aprendiz de Bronce
‎05-03-2018 11:33
‎05-03-2018 11:33
Hola:
En el dibujo del producto comprado, uno de los 3 enchufes pone DIMMER, sin embargo los 3 enchufes son iguales y sólo ponen CHACON 3500W.

No he consguido que salga la corriente de ningún enchufe. En el enchufe tengo puesto la letra A y 1 y en el mando a distancia tengo la letra A, pero no funciona.

En el enchufe, no parpadea la luz roja, ésta está fija siempre aunque apriete un botón de la parte trasera, el otro botón de la parte trasera o los 2 a la vez.

Y lo mismo con la combinación siguiente: enchufe letra I y 9 y mando a distancia letra I.
Maestro de Bronce
‎06-03-2018 08:29
‎06-03-2018 08:29

Buenos días @JALSMNMA

 

Acercate a la tienda mas próxima para que te comprueben que no funciona bien y que te lo cambien por otro. Estas haciendo bien los pasos y te deveria de funcionar pero al no tener el producto físicamente es muy difícil ver exactamente que le ocurre.

 

Gracias y espero que se solucione rápido.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?