Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

No giran las aspas del ventilador techo modelo Aruba

11-06-2017 14:22
Autor:
fernandov
‎11-06-2017 14:22

Hola buenos dias,

he comprado un Ventilador de techo Aruba y después de realizar toda la instalación, al comprobar el funcionamiento resulta que la luz funciona pero las aspas no giran. Lo he comprobado todo, o eso creo, las clemas, la instalación electrica, etc... al funcionar la luz correctametne y el mando electrico y al no ver ningun defecto en las clemas he llegado a la conclusion que puede ser un defecto de la fabricacion del ventilador, es posible, o hay algo que me esté saltando?

 

un saludo

9 RESPUESTAS
Maestro de Bronce
‎11-06-2017 17:26
‎11-06-2017 17:26

Comprueba bien las fichas de conexion electrica, esas blacas con las pegatinas de colores....hay una cuadrada con 4 polos que uno de ellos es cuadrado y los demas redondos....puede estar el fallo alli. 

Compruebalas todas ya que tienen una sola posicion correcta

Todo se puede hacer.
Si te gustó...dale a ME GUSTA....Si te sirvió dale a ACEPTAR COMO SOLUCION
Aprendiz de Bronce
‎11-06-2017 17:39
‎11-06-2017 17:39

Hola, lo acabo de comprobar, todo está en su sitio... pero sigue sin funcionar

Animador
‎12-06-2017 08:59
‎12-06-2017 08:59

Hola @fernandov, si nos puedes mandar una foto de las conexiones descartamos una posible mala conexión, también es posible que no funcione,si es así te recomiendo que te dirijas a la tienda donde lo compraste para que le hagan el cambio. 

 

Un saludo

Jaime
Aprendiz de Bronce
‎12-06-2017 11:11
‎12-06-2017 11:11

20170612_111204.jpg

Buenos dias,

Aqui os mando las fotos, espero que os puedan servir, la resolución no es muy buena, lo siento.

Muchas gracias por vuestra ayuda

Aprendiz de Bronce
‎12-06-2017 11:13
Maestro de Bronce
‎12-06-2017 12:07
‎12-06-2017 12:07

Esta todo bien, muy buen trabajo....entonces va ha ser el motor del ventilador o el control remoto...yo lo llevaria a la tienda y que me lo cambien por otro.  Es lo bueno que tiene Leroy Merlin que te solucionan los problemas....

 

Lo malo es desmontar volver a la tienda....pero mira el lado bueno, los tacos del techo te serviran y ademas ya el proximo lo montaras del tiron....Animo @fernandov

Todo se puede hacer.
Si te gustó...dale a ME GUSTA....Si te sirvió dale a ACEPTAR COMO SOLUCION
Animador
‎12-06-2017 13:23
‎12-06-2017 13:23

Hola @fernandov, como dic2 @Elidelgon la instalación es correcta, supongo que te has cerciorado de que la instalación tiene corriente no? Si es así ves a la tienda para gestionar un cambio.

 

Un saludo

Jaime
Animador
‎12-06-2017 13:38
‎12-06-2017 13:38
Hola @fernandov una ultima pregunta para intentar solucionar el problema. ¿Las aspas estan montadas bajo la placa del motor o entre la ranura que queda entre el motor y la placa del motor ? Por que de ser la segunda opcion estamos bloqueando el giro. Te lo comento por que a veces hay personas que como ven que encaja perfectamente el aspa en esa pequeña ranurita lo atornillan y lo que hacen es bloquear el giro del motor.
Por favor revisalo a ver si el problema viene por ahí.

Un Saludo
Maestro de Bronce
‎12-06-2017 13:50
‎12-06-2017 13:50

Corriente electrica sabemos que hay, ya que como dice @fernandov la luz del ventilador si se enciende. 

Todo se puede hacer.
Si te gustó...dale a ME GUSTA....Si te sirvió dale a ACEPTAR COMO SOLUCION

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?