Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Plafón LED Nassira 60w

10-11-2018
Autor:
Paula111
Aprendiz de Bronce
‎17-09-2019 23:42
‎17-09-2019 23:42

Hola, intenta hacer lo que yo, saqué la tapa deñ portapilas, con un dedo aprete bien fuerte la pila, y encendi el interruptor , aprete l tecla de emparejamiento, y bingo, funciono, antes,  hacia el parpadeo pertinente, y despues nada.

Con probarlo  no pierdes nada, eso si, asegurate de que se enciende la lus del mando.

Aprendiz de Bronce
‎17-09-2019 23:46
‎17-09-2019 23:46

Hola, la pila, no viene bien instalada, tienes que abrir el portapilas, y poner la pila, con el + , hacia ariba, y el alambre pequeño, ponerlo sobre la pila en el positivo, yo logre emparejarlo, teniendo apretada la pila hacia adentro, y al encender el plafon, si dejar de apretar la pila, le di al simblo wifi, y funciono.

Prueblo, no pierdes nada.

Highlighted
Aprendiz de Bronce
‎17-09-2019 23:50
‎17-09-2019 23:50
Prueba lo que yo hize, saque la tapa del portapinas, apreté bien fuerte la pila hacia adentro con un dedo , encendí el plafón, y sin soltar la pila le dia al símbolo wifi, y me funciono.
Pruebalo.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?