Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Problema Niessen Zenit, con testigo luminoso

29-08-2017 22:50
Autor:
Djkampoy
‎29-08-2017 22:50

Buenas!!

 

Tengo un problema con los interruptores con testigo luminoso en mis Niessen Zenit.

 

El problema es en los conmutadores y cruzamientos, ya que funcionan como si fueran individuales cada uno, por ejemplo en una línea conmutada si enciendo La Luz desde el interruptor 1 y se apaga el testigo, cuando apago La Luz desde el numero 2, el 1 sigue apagado. Digamos que se queda en la última posición en la cual lo he dejado. En los cruzamientos con 3 interruptores me pasa lo mismo.

 

No sé si hago algo mal, pero creo que no, ya que los leds que se introducen dentro del interruptor solo tienen una posición , no puedes equivocarte al montarlo,

 

A ver si alguien puede iluminarme.

 

Muchas gracias!!

1 RESPUESTA
Animador
‎31-08-2017 11:18
‎31-08-2017 11:18

Hola @Djkampoy, ¿nos puedes pasar alguna todo de como tienes conectados los mecanismos para poder ayudarte mejor?

 

Un saludo

Jaime

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?