Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Problema con la pila del mando a distancia de un panel led Inspire GDANSK

13-11-2017 10:04
Autor:
ajcel
‎13-11-2017 10:04

 Hola, instalé esta lámpara en julio de 2016 y desde entonces la pila del mando no dura nunca más de 2 meses. Las baterias que utilizao son las indicadas en el manual, 3V CR2025

7 RESPUESTAS
Animador
‎14-11-2017 06:23
‎14-11-2017 06:23

Hola @ajcel, en las instrucciones no especifica la vida de la pila, dependerá de las veces que accionamos el mando y de la calidad de la pila, igualmente te indico que el mando funciona mediante señal 2,4 Ghz, al no ser radio-frecuencia ni infrarrojo tiene un consumo mayor. 

 

Un saludo

Jaime
Oficial de Plata
‎14-11-2017 11:37
‎14-11-2017 11:37
Hola @ajcel como bien comenta @JaimeFiol es de gran importáncia la calidad de la pila para que su duración sea mayor. Si te gustó...dale ME GUSTA... si te sirvió dale a ACEPTAR COMO SOLUCION para poder ayudar a otros usuarios que tengan las misma duda. Saludos =) Raquel
Aprendiz de Bronce
‎18-11-2017 10:39
‎18-11-2017 10:39

Muchas gracias Raki. No sé si puedes aconsejarme por este canal una buena marca. Actualmente estoy utilizando Maxell.

Oficial de Plata
‎20-11-2017 14:13
‎20-11-2017 14:13

Buenas @ajcel prueba con pilas como Duracell, Energizer o Panasonic y nos cuentas qué tal el resultado. 

Saludos =) 

Aprendiz de Bronce
‎24-04-2018 18:56
‎24-04-2018 18:56
Yo tengo el mismo problema con dos unidades de 60x60. Estoy convencido que el consumo de los mandos remotos es excesivo.
O es una serie con chips defectuosos, o es un mal diseño.
Lamento que el fabricante no corrija esto.
NOTA: Son emisores de radio frecuencia en la banda de 2,4 Ghz.
Aprendiz de Bronce
‎25-09-2018 19:42
‎25-09-2018 19:42
Hola, tengo dos paneles led instalados en el salon de casa y hasta el día de hoy funcionaban los dos con un solo mando a distancia! He cambiado la pila y una funciona pero el otro no!! No hay manera de poder bajarle la intensidad ni apagar ki encender con el mando, solo va con el interruptor y la intensidad se ha quedado fija. Alguien puede ayudarme?? Puede que se haya estropeado algo??
Gracias
Animador
‎12-10-2018 17:04
‎12-10-2018 17:04

Hola @EsterSentias, si ves que no funciona mira de ver si es problema de la pila, hemos detectado que necesitan pilas alcalinas y que sean de buena calidad, si uno te funciona mira de intercambiar las pilas y de esta manera compruebas si es el mando o es la pila.

 

Un saludo

Jaime

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?