Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Problemas ventilador techo Malibú

08-09-2017 19:01
Autor:
Campelfo
‎08-09-2017 19:01

Buenas tardes.

He instalado el ventilador de techo Malibú y no consigo hacer funcionar. Todas las conexiones están correctas según las instrucciones.

Sólo he conseguido que los LED de luz hagan en alguno de los intentos como un amago de encerderse.

He leído que puede ser la sincronización con el mando a distancia, pero tampoco lo he conseguido según entiendo que pone en el manual.

Por favor, ¿podéis indicarme cómo se realiza la sincronización (botones, tiempo de pulsación, ...)?

Si no, no se me ocurre que puede fallar.

Muchas gracias y un saludo.

3 RESPUESTAS
Animador
‎09-09-2017 14:31
‎09-09-2017 14:31

Hola @Campelfo!

 

Gracias por usar la comunidad para tus consultas.

 

Efectivamente como nos comentas para su correcto funcionamiento debes de sincronizar el mando con el ventilador.

Me pongo en contacto con el proveedor para que nos facilite indicaciones y con la mayor brevedad posible te doy indicaciones de como realizarlo.

 

Un saludo.

MariaGarciaG.

Aprendiz de Bronce
‎12-09-2017 10:48
‎12-09-2017 10:48

Buenos días.

 

El problema parece resuelto. Desconozco los problemas exactos, pero el ventilador por fin ha funcionado. Ha sido un poco frustante, porque todo estaba bien conectado y el problema parecía venir del mando a distancia.

 

Para quién pueda servir el consejo, hemos tenido que repetir, siempre de las misma manera, el proceso de sincronización como unas 8 ó 10 veces. Curiosamente, la vez que lo hemos hecho desde mayor distancia (las primeras han sido muy cerca del ventilador y la última desde unos 4 metros), al final se ha puesto en funcionamiento a máxima potencia.

 

Después de apagar el interruptor de pared, al encenderlo nuevamente, todo ha funcionado perfectamente: la luz, el cambio de sentido, las distintas velocidades, apagar, encender, etc.

 

Todavía en pruebas, pero recomendable. Muy silencioso a bajas velocidades.

 

Muchas gracias y un saludo.

Animador
‎12-09-2017 17:22
‎12-09-2017 17:22

Hola @Campelfo, nos alegramos que al final puedas utilizar el ventilador. 

 

Muchas gracias por compartir la solución al problema. 

 

Un saludo

Jaime

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?