Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

¿Que puedo hacer para evitar que cuando quiero conectar aparatos a bases multiples esté tan duro?

RESUELTAS
25-04-2015 16:47
‎25-04-2015 16:47

Hola a todos, 

 

A ver los expertos. He observado con el paso del tiempo, que las bases múltiples que uso en mi casa, que son varias, comienzan a ofrecer una dificultad con el tiempo a la conexión en diversos aparatos tradudido en que está muy duro y cuesta introducir el enchufe  ¿se debe a la protección que llevan? ¿cómo puedo evitar esto sin parsar por la sustitución de la base r?

 

Suele ocurrir en todas cuando pasan unos 5 o 6 años y la verdad es que frustra un poco esta dificultada que ofrecen.

 

Muchas gracias, 

5 RESPUESTAS
Aprendiz de Oro
‎27-04-2015 14:59
‎27-04-2015 14:59

Hola Juan, tendríamos que ver la base, pero  la mayoría de las veces es problema de la toma de tierra ( esos pinchos que estan entre los dos polos, en la misma base)  que con el uso se van deformando e impide la correcta introducción de la clavija. Puedes probar a presionar hacia las paredes de la base del mismo enchufe para que deje más espacio para facilitar la entrada de la clavija. Recuerda hacer esta acción con total seguridad, desenchufando la base multiple de la toma de corriente para evitar cualquier accidente.

Espero que esto te ayude. Un saludo

Animador
‎27-04-2015 15:25
‎27-04-2015 15:25

Hola Juan,

como complemento a la respuesta de  @tonysanchez también puedes probar cuando introduzcas las clavijas oscilar levemente lo que te permita la clavija  en los orificios de el enchufe para que la tapa de  protección infantil pueda abrirse e introducir sin problemas las clavijas.

Espero que entre la respuesta de Tony Sanchez y mi pequeña aportación puedes resolver ese problema.

 

Saludos

Oficial de Plata
‎28-04-2015 17:46
‎28-04-2015 17:46

Y si todo lo anterior no termina de arreglar el problema, no está demás que de vez en cuando le metas un poco de acite lubricante al enchufe. Eso nunca falla.

Un saludo

Aprendiz de Oro
‎29-04-2015 23:22
‎29-04-2015 23:22

Muchas gracias voy a intentar todo lo que me habeis comentado en el foro

Aprendiz de Oro
‎30-04-2015 10:03
‎30-04-2015 10:03

De nada Juan Andres, no dudes en contactar con nosotros para cualquier otra duda, para eso estamos. Gracias

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?