Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Termostato Siemens RDE100.1

RESUELTAS
27-11-2015 22:53
Autor:
Galders
‎27-11-2015 22:53

Buenas noches,

 

he he comprado esta tarde ese termostato, Siemens RDE100.1 para sustituir el termostato de obra standart que tenía en casa.

 

Partimos de la base que no tengo ni idea de electricidad. A base de ver vídeos de YouTube he conseguido quitar el viejo e instalar el nuevo, pero no sé si lo he hecho correctamente.

 

Lo he instalado así:

 

Me gustaría saber si está bien conectado y si es necesario que esos bornes X T (creo que se llaman así) tenga que estar conectados de alguna forma. El aparato está conectado y en principio funciona.

 

Por otro lado, tengo una duda:

 

¿Cómo dejo apagado el termostato? He leído que en la posición "Luna", es así? Es posible apagarlo del todo?

 

Muchas gracias!!

7 RESPUESTAS
Animador
‎02-12-2015 13:59
‎02-12-2015 13:59

Hola @Galders

 

Las conexiones están correctas , Q11 y Q14 .

En el tema de desconectar , puedes :

  • Pasar a modo programación,  tu mandas el horario de inicio y final , como de la temperatura deseada.
  • La opción  luna ,  es el modo economía, pero no la deja desconectada totalmente.

Te adjunto instrucciones de manejo del cronotermostato.

 

Si tienes alguna duda mas, la  formulas  en el foro, y si esta resuelta tu consulta por favor cierra el hilo aceptado  como solución mi  respuesta .

 

Un Saludo

Animador
‎02-12-2015 14:03
‎02-12-2015 14:03

Perdón , te envío las instrucciones de manejo.

Adjuntos

Aprendiz de Bronce
‎03-01-2016 15:34
‎03-01-2016 15:34
Hola,
He comprado el mismo termostato y me he encontrado que el que iba a sustituir tiene tres cables aunque dos van al mismo borne. Son dos grises y uno marrón. ¿Cómo debo instalarlos?

Adjuntos

Aprendiz de Bronce
‎03-01-2016 21:58
‎03-01-2016 21:58
He puesto los dos grises en el mismo sitio y el marrón en el otro. Me parece que funciona de momento...
Animador
‎05-01-2016 15:51
‎05-01-2016 15:51

Hola @Jorgemuci

Si están correctos, si te has fijado en las instrucciones que envíe a nuestro amigo @Galders

 

Si sois tan amables os invito a que aceptéis como correcta mi respuesta anterior y así cerramos el hilo de esta consulta , de esta manera facilitamos las soluciones a las  dudas a nuevos usuarios .

 

Saludos

Aprendiz de Bronce
‎31-01-2016 12:07
‎31-01-2016 12:07

Buenos días, he comprado este cronotermostato pero no veo la posibilidad de apagarlo. No me refiero a ponerlo en modo nocturno. Necesitarïa que toda la pantalla se apagase. Dejàndolo a pocos grados no es apagarlo puesto que si te vas de casa y baja la temperatura podría empezar a funcionar la calefacción. En las instrucciones no pone absolutamente nada. Ruego ayuda, gracias.

Animador
‎16-02-2016 13:51
‎16-02-2016 13:51

Hola, efectivamente el aparato no se puede apagar como tal, lo que si se puede hacer es ajustar los valores del modo ahorro al mínimo evitando así que la calefacción se ponga en marcha ( si ponemos menos de 5-10 ºC la calefacción no arrancará). También dispone de un modo "vacaciones" donde podemos dejar la calefacción en stand-by durante unos dias a 5 ºC y no se pondría en marcha.

 

Igualmente entre el modo ahorro y confort no se recomiendan más de 4-5 º C de diferencia ya que a la calefacción le cuesta mucho llegar a la temperatura deseada cuando esta es muy baja.

 

Un saludo

Jaime

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?