Tira LED IP65 se enciende en el inicio y luego ya no

17-12-2022
Autor:
‎17-12-2022 16:52

¡Hola!

El otro día compramos al corte una tira LED neón ip65 de exterior para el baño, y con cero vapor etc, al conectarla, se enciende su inicio y el resto de la tira no.

Y a los segundos incluso el inicio se apaga. 

 

Además cuesta que se encienda.

 

¿Por qué puede ser por favor? hemos estado horas y nada, y conectando tanto por un extremo como por otro, tampoco. La tira está nueva y sus chips en buenas condiciones también, así que ni idea. 

El dependiente de Leroy nos dijo en la tienda que valía el transformador que había en el baño (uno de ip65 pero no neón).

Adjunto un par de fotos, mil gracias:

 

1.jpg2.jpg

 

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

2 RESPUESTAS 2
Animador
‎19-12-2022 09:44
‎19-12-2022 09:44

¡Hola @scz07!

 

 

Atendiendo a tu consulta sobre la tira LED, y al estar aun en garantía, te indico que en este caso lo mejor es que rellenes este formulario para poder darte soporte, o acercarte a una de nuestras tiendas físicas directamente.

 

Espero  que esta información te sirva de ayuda. En ese caso, por favor, marca la respuesta como “solución aceptada” para que sea útil para otros usuarios con la misma duda.

 

¡Un saludo!

Diego Negro

Aprendiz de Plata
‎19-12-2022 10:05
‎19-12-2022 10:05

Hola Diego, ¿quieres decir que la devuelva y coja otra tira LED nueva?

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 250.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 15.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?