Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Clorador salino Zodiac

11-08-2019
Autor:
MHuelva
‎11-08-2019 12:23

Hola ¡

 

Algo mas de 1 mes que se instaló el clorador de Zodiac por parte del instalador a pesar de la sencillez preferi pagar para no tener problemas posteriores. Pasado el més estoy algo desengañado y porque no decirlo, mal atendido, por parte de Leroy que SOLO se dedica a montar pero no a asesorar, nadie sabe absolutamente nada de lo que esta vendiendo salvo cosas simples y sin importancia.

 

El que he adquirido es el superior de la gama, mi piscina es de 50 m3 y he comprado el recomendable para una piscina de 110 m3, esto por consejo del vendedor, pues bien.

 

A dia de hoy, despues de muchas preguntas sin responder y algun coste el tema es el siguiente:

 

1)  Las aguas no estan tan cristalinas como al principio

2) Las paredes crean una especie de alga y quedan resbaladizas

3) el PH cuando esta encendida esta an 7.5, perfecto, cuando se apaga se va entre 8,5 a 9,7, nadie sabe explicar porque sucede.

4) he rellenado varias veces la piscina, en total al menos un 15% del volumen y sin embargo no me pide SAL 

5) esta depurando algo asi como 10 horas, segun la casa hay que depurar la mitad de la temperatura del agua, si esta a 20 grados, pues 10 horas.

 

He realizado varias consultas y nada, alguna son:

1) porque crea ese algo si esta en horas de depuración correcta

2) porque NO pide sal cuando he vaciado entre un 15 y 20 % del volumen

3) como se puede saber si esta generando el cloro que dice el manual, entre 25 y 30 gramos 

4) hay que echar antialgas cada cierto tiempo ?? 

5) se le puede aladir cloro rapido para ayudar??

6) como saber si el cloro que produce es el correcto??

7) y el PH, porque cuando funciona el motor esta en lo correcto y cuando se apaga sube tanto, esto hace que cuando se pone en funcionamiento de nuevo comience a gasta el  -PH ??

8) compre las tiras para medir el cloro en el mismo Leroy antes de poner la instacion salina, me dijeron que esas tiras no servian y regalé el paquete faltando solo una tira y ahora resulta que para medir el cloro de la piscina me dice otro empleado que debo comprar esas mismas tiras, eso es así?? lo he confirmado con un tecnico de Zodiac.

 

En definitiva, NO es tan bonito como lo pintan, cierto que menos mantenimiento, mas facil de conseguir que el agua este clara, menos "peligroso" que las pastillas y demas, pero no menos gastos pues la depuración casi dobla a la anterior.

 

Podeis darme alguna respuesta desde Leroy. Algun usuario con los mismos problemas??

 

Gracias

 

 

4 RESPUESTAS 4
Highlighted
Animador
‎14-08-2019 14:46
‎14-08-2019 14:46

Hola @MHuelva ,

En primer lugar agradecerte que utilices los foros de la comunidad para tus consultas.

Para solucionar tu incidencia necesito que me facilites la descripción del producto (lo encontrarás en el ticket o caja) y si puedes, adjuntar fotos de la instalación así como un pequeño vídeo del funcionamiento del clorador para que, junto al proveedor, podamos detectar algún defecto en la propia instalación o de la electrónica del clorador.

Saludos.

A tu disposición en la tienda de Finestrat (Alicante)
Community Manager
viernes
viernes
Hola @MHuelva , lamentamos las molestias que estás teniendo con tu producto. Vamos a intentar varias vías de actuación para solucionar el asunto lo antes posible. Una es la que comenta @pgomez2205 . Facilítale los datos y documentación que te solicita. La segunda es la nuestra. Por favor, mándanos tus datos personales por mensaje privado (nombre, apellidos, teléfono, nº de pedido o ticket de compra e instalación y tienda donde lo compraste y solicitaste esta última). Estamos a tu disposición. Gracias y un saludo.
Aprendiz de Bronce
lunes
lunes

Hola ¡¡

 

He enviado la documentacion a Atencion al Cliente por su misma pagina web asi que ya debeis tenerla. Tambien la he enviado a los DOS correos que me han facilitado en la tienda de Corrales en Huelva y en ambos casos son devuelto.

 

Si me facilitas una dirección, con mucho gusto envio de nuevo la documentacion y ademas ampliada con otras imagenes

 

Gracias

Community Manager
lunes
lunes
Buenas tardes @MHuelva , los diferentes canales que utilizas son gestionados por equipos distintos por lo que, aunque los procesos luego se hacen en una base de datos común, nosotros no podemos encontrar tu ficha de cliente y el historial de tu pedido si no tenemos tu nombre, apellidos, teléfono, etc... Para nosotros eres "MHuelva" y con eso poco podemos encontrar. Por favor, envíanos por mensaje privado lo que te indicamos el otro día (nombre, apellidos, teléfono, nº de pedido o ticket de compra e instalación y tienda donde lo compraste y solicitaste esta última). Gracias y un saludo.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?