Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Instalación toldo Zefir

RESUELTAS
03-06-2019
Autor:
estil253_LM
‎03-06-2019 14:17

Hola, he comprado un toldo Zefir 400x300 junto con el sensor de viento. He colocado el toldo y cuando voy a instalarle el sensor de viento, veo que el cajetín de este sensor me pide 4 hilos de cable provenientes del toldo, cuando del toldo solo salen 3. No se como resolver este problema.

6 RESPUESTAS 6
Animador
‎11-06-2019 13:13
‎11-06-2019 13:13

Buenas tardes @estil253_LM ,

 

Gracias por hacer uso de nuestros foros, te voy a adjuntar la guía como ya se ha hecho con otros usuarios por si te puede servir de apoyo y cualquier duda que te surga nos dices para ayudarte.

 

Saludos,

@ADIL23

Adjuntos

Aprendiz de Bronce
‎09-07-2019 11:02
‎09-07-2019 11:02

Gracias Adil por tu respuesta. Dos aclaraciones mas, por favor:

1.- Haces referencia al sensor de viento 3276000327066, mientras que el que yo compré (según catálogo, compatible con toldo Zefir motorizado,  es el 81874253. ¿Es el mismo o sirve igualmente?

2.- En caso afirmativo, entiendo que la caja con un circuito que trae el sensor de viento no me sirve para nada ¿es así?

Muchas gracias otra vez y un saludo.

 

Animador
‎09-07-2019 11:47
‎09-07-2019 11:47

Buenos días de nuevo @estil253_LM ,

 

Así es son códigos diferentes pero es el mismo producto.

Al referirte a la caja, entiendo que al ser el modelo Zefir no es necesaria, para los modelos Nori y Kronos si.

 

Gracias una vez más.

@ADIL23

Aprendiz de Bronce
‎09-07-2019 19:17
‎09-07-2019 19:17
Muchas gracias Adil.
Aprendiz de Bronce
‎11-07-2019 09:02
‎11-07-2019 09:02

Buenos días, yo también he adquirido el toldo Zefir con sensor de viento (Anemo), asesorado por el personal de tienda, y tengo el mismo problema. El borne de la caja viene para conectar 4 hilos y el toldo solo tiene tres. ¿Entiendo que en este modelo hay que conectar directamente la veleta al toldo?, no estoy seguro. ¿En caso de que la instalación sea con la veleta directa sin la caja, donde localizo la conexión en el toldo?

 

Gracias

Animador
‎11-07-2019 14:47
‎11-07-2019 14:47

Buenas tardes @Jochema ,

 

He visto tu mensaje privado y aprovecho para volverte a enviar las indicaciones por aquí, tienes razón en lo que comentas como le respondía al anterior usuario @estil253_LM .

 

Al ser el modelo Zefir la conexión es diferente, gracias por hacer uso de nuestros foros.

@ADIL23 .

Adjuntos

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?