Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Toldo Zefir

02-04-2019
Highlighted
‎02-04-2019 21:33

Hola buenas tardes.

 

Hace unos días compre el toldo motorizado Zefir, lo instalé y conecté a la corriente; el problema está en que no consigo regular correctamente la recogida, por más que lo regulo no consigo que se quede alineado en la recogida (se mete dentro del cofre forzándolo). La salida si queda bien. Por favor, ¿pueden decirme si hay alguna manera de resetear el motor o dar indicaciones de como se gradua?.

Muchas gracias.

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

7 RESPUESTAS 7
Highlighted
Animador
‎05-04-2019 11:36
‎05-04-2019 11:36

Hola @501338614_AUTO , gracias por utilizar el foro, le he pasado tu consulta al proveedor para que nos facilite la información.

 

Un saludo

 

Pili Santana

Departamento Madera

Leroy Merlin Telde

Highlighted
Aprendiz de Bronce
‎08-05-2019 20:58
‎08-05-2019 20:58

Hola! 

Hasta ahora no tenia instalado el mando, lo utilizábamos manualmente.

Ahora lo hemos conectado, pero el mando no responde, como lo puedo resintonizar?

Gracias

Highlighted
Aprendiz de Bronce
‎14-08-2019 22:55
‎14-08-2019 22:55

Yo tengo el mismo problema, no consigo que cierre simétricamente y no frena al recoger el toldo metiendose dentro y forzándolo. Hay veces en que también deja de funcionar el mando y debo volver a sincronizarlo al rato. 

No me salieron instrucciones del mando, podríais colgarlas aquí junto a la solución al problema? 

Un saludo y gracias 

Highlighted
Animador
‎19-08-2019 13:19
‎19-08-2019 13:19

Buenas tardes @Yosuacmu  @501338614_AUTO  @salva273_LM  y gracias por hacer uso de nuestros foros.

 

A continuación os adjunto las indicaciones, 

un saludo.

@ADIL23

Adjuntos

Highlighted
Aprendiz de Bronce
‎19-05-2020 21:07
‎19-05-2020 21:07

Hola,me encuentro con  el mismo problema, el toldo no obedece ni al fin de carrera ni al ajuste inicial de extensión, incluso se para y no obedece ninguna orden. Me gustaría poder resetearlo e intentar de nuevo seguir las instrucciones iniciales para ver si ahora si obedece. Las instrucciones que envías solo sirven para la instalación inicial, pero no para resetearlo.

¿Qué puedo hacer para conseguirlo?.

 

Muchas gracias.

Highlighted
Aprendiz de Bronce
‎02-07-2020 15:10
‎02-07-2020 15:10
Hola,
Tengo el toldo Zefir de 4x3 instalado pero la lona no está muy tensa cuando lo tengo medio abierto, cuando lo abro por completo si que queda totalmente descolgada. Intento tensarla con la herramienta que trae el kit de montaje en el agujero rojo, pero no hace nada. El agujero blanco para el cierre tampoco hace nada y al recogerse se mete demasiado, forzando el toldo. Las instrucciones de que le han dado de fin de carrera a los otros usuarios no me funcionan, el mando incluso es diferente al de la foto.
¿Como puedo configurarlo correctamente o directamente estará roto? Los dos agujeros( blanco y rojo) al meter el instrumento que trae no hace nada.

Ayuda por favor.
Highlighted
Aprendiz de Bronce
‎23-07-2020 19:05
‎23-07-2020 19:05
Hola.

A mi también me costó dejarlo con la carrera correcta. Prueba a subirlo metiendo el instrumento, a mi me pareció como si tuviese un tornillo sinfin muy suelto, y si se pasa de vueltas no hace nada.
Empieza por quitsr la luz, y vé poco a poco haciendo eso. A mí al final me funcionó.
Suerte.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?