Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Cámara IP AGTECH AG1522 problemas

13-01-2017 17:01
Autor:
raupafc
‎13-01-2017 17:01

Buenas tardes, llevo semanas intentando hacerla funcionar. La camara la configure bien y durante un dia todo bien pero de repente se desconecto y no ha vuelto a funcionar. Parpadea en rojo la señal wifi. He probado dandole durante 3 segundo al wifi y intentando resetearla en el boton de reset y no reacciona , sige igual. ¿Alguien podría ayudarme?

3 RESPUESTAS
Animador
‎13-01-2017 21:41
‎13-01-2017 21:41

Hola @raupafc, deberás resetear la cámara. Te paso un video con los pasos del montaje.

 

 

Un saludo

Jaime
Aprendiz de Bronce
‎14-01-2017 22:48
‎14-01-2017 22:48

Gracias por responder, pero ya he cometado que he conseguido hacerla funciona pero dejó de hacerlo, y ni pulsando el boton de reset funciona.

Animador
‎18-01-2017 09:50
‎18-01-2017 09:50

Hola @raupafc, es raro que no puedas resetearla, la verdad es que tiene una intalación sencilla. Si sigues sin poder hacerla funcionar acercate a cualquier tienda miraremos de hacerte un cambio. 

 

Un saludo

Jaime

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?