Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

FOTO VIDEO PORTERO EVO-875

RESUELTAS
26-05-2018 11:15
Autor:
TERCIO
‎26-05-2018 11:15

Buenas, he adquirido recientemente un videoportero Evology-875 pero no se como hacer fotos, las instrucciones no son claras en ese aspecto, tambien en tienda me dijeron que grababa vídeo pero las instrucciones no hablan absolutamente nada de esa función.

Gracias y un saludo

6 RESPUESTAS
Animador
‎26-05-2018 18:08
‎26-05-2018 18:08

¡Hola @TERCIO!

Gracias por usar el foro de la comunidad. 

En cuanto a tu consulta, el Videoportero Evology EVO875 realiza las fotos cuando alguien toca el timbre, es decir, cuando alguna persona toca el botón del videoportero, automáticamente se saca una foto que queda almacenada en la memoria interna del videoportero. 

En concreto este modelo de videoportero no ofrece la posibilidad de realizar videos. 

¡Espero que te sirva de ayuda!

¡Saludos!

Aprendiz de Plata
‎26-05-2018 19:25
‎26-05-2018 19:25

Gracias por la respuesta, pero entonces algo pasa con esa función ya que accedo a la galeria de fotos y me sale una camara tachada y ninguna imagen, por supuesto ya he tenido visitas y ninguna parece haber quedado registrada en la memoria.

Aprendiz de Plata
‎26-05-2018 19:26
Aprendiz de Bronce
‎30-05-2018 01:18
‎30-05-2018 01:18

Hola, das como resuelto el tema pero en realidad no lo esta. Hoy dia 29/05/2018 he instalado este videoportero y tras realizar varias pruebas me ocurre exactamente igual que al compañero. No hace o no guarda las fotos como asegura en su caja e instrucciones de montaje. Por favor, aclara si dispone de esta funcion o si necesita alguna configuracion especial o cual es el problema.

Gracias

Aprendiz de Bronce
‎30-05-2018 23:09
‎30-05-2018 23:09
Hola Tercio, decirte que me ocurría lo mismo que a ti y que tras realizar un reset de configuracion a "fábrica" se ha resuelto el problema y ya hace fotos. Las hace de manera automática cuando alguien llama y no contestas. Te indica que alguien ha llamado mientras estabas ausente y al llegar te lo indica con un led de color azul.
Las guarda en una memoria interna, dejando un registro de fotos que tu puedes ver o borrar a tu gusto.Cuando la visualizas o borras se apaga dicho led. Para acceder a dichas fotos debes presionar el pulsador de ver video durante 3 segundos y ahí aparecen. Espero que te sirva mi ayuda.
Aprendiz de Plata
‎05-08-2018 21:39
‎05-08-2018 21:39

hola de nuevo, me hace las fotos pero no se que criterio sigue al hacerlas, según leí a los 4 tonos hace una foto, pero hay veces que las hace y otras no, y por otro lado ahora tengo un problema con el audio, tengo imagen, se escucha perfecto fuera de la casa pero en el interior no se oye, he revisado la conexion y todo es correcto. no se si llevarlo donde lo compré para su cambio por otro

 

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?