Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

No funciona correctamente

17-04-2019
Autor:
Jos78
Highlighted
‎17-04-2019 19:56

buenas tardes hace 15 dias compre un video portero electronico chacon 7¨ ultra slim y tras su montaje la pantalla se veia azul , no habre la puerta y no se escucha al hablar, pregunte y me dijeron que doblara los cables , los doble y ahora la camara se ve pero sigue sin oirse y no habre la puerta que tengo que hacer ? es un problema del aparato ? 

3 RESPUESTAS 3
Animador
‎17-04-2019 22:30
‎17-04-2019 22:30

¡Hola @Jos78 !

¿Podrías indicarnos la distancia que hay entre la unidad exterior y la pantalla del videoportero?

Y a ser posible, la sección del cable que estás usando para la conexión. 

¡Espero tu respuesta!

¡Saludos!

Aprendiz de Bronce
‎18-04-2019 18:38
‎18-04-2019 18:38
La distancia que hay de la unidad exterior ala pantalla es de unos 15 metros, el cble es cable de portero electrónico que tenia puesto , pero lo tengo doblado es decir e unido dos cables para cada conexión.
Animador
‎20-04-2019 16:41
‎20-04-2019 16:41

¡Hola @Jos78 !

Es cierto que al unir dos cables, puede mejorar "un poco" la conexión, pero no es efectivo. 

Si al unir los dos cables, tienes mejora de señal, es posible que el cableado existente no sea suficiente para el videoportero nuevo. 

Te recomiendo cambiar el cableado antes de cambiar el videoportero puesto que te podría volver a ocurrir lo mismo. 

¡Espero que lo soluciones pronto!

¡Un saludo!

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?