Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Pantalla azul videoportero

10-09-2019
Autor:
Riky23
‎10-09-2019 23:40

He instalado un videoportero evology Evo 845, todo está correcto menos la pantalla, se queda en azul. El audio está bien, abre la puerta, suena la llamada.... Que puede pasar? Es fallo del videoportero?

1 RESPUESTA 1
Animador
‎11-09-2019 21:18
‎11-09-2019 21:18

Hola @Riky23 

 

Gracias por utilizar la comunidad, intentare contestar tu pregunta, lo mas habitual cuando ocurre esta incidencia es que se deba a algún fallo de conexión, revisa las conexión siguiendo las indicaciones del manual en cuanto a la posición de los cables y el grosor que deben tener según la longitud  de los mismos. De todas formas tienes a tu disposición el servicio técnico oficial para que te ayuden con este tipo de incidencias, te dejo el numero de teléfono para cualquier duda que te surja.

tel: 914816397

 

Espero que mi respuesta te sirva de ayuda. Si lo ves conveniente dale a ME GUSTA si te sirvió o ACEPTAR COMO SOLUCIÓN para poder ayudar a otros usuarios que tengan la misma pregunta y si tienes cualquier duda o cuestión no dudes en preguntarnos.

 

Muchas Gracias

Jorge

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?