Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Toldo zefir del reves

29-07-2021
Autor:
‎29-07-2021 16:24

Hola , tengo un toldo zefir motorizado con sensor de viento , y cuando sopla el viento despliega el toldo , y cuando está abierto y sopla el viento no hace nada , es como si la función estuviese del revés.

 

A día de hoy no me han dado una solución .

Espero que este tema no se dilate mucho , porque si se rompe por viento realizaré una reclamación.

 

Quedo a la espera de una solución.

Encuentra todo lo que necesitas para este proyecto en Leroy Merlin

4 RESPUESTAS 4
Aprendiz de Bronce
‎30-07-2021 00:38
‎30-07-2021 00:38
 
Community Manager
‎30-07-2021 10:16
‎30-07-2021 10:16

Hola @Hita_Daniel , trasladamos tu consulta a los expertos para que puedan informarte a detalle.

Oficial de Plata
‎02-08-2021 16:08
‎02-08-2021 16:08

Hola  @Hita_Daniel 
Atendiendo a tu consulta, trata de volver a realizar el emparejamiento  con el sensor de vientos:

 

Cuando el motor esté encendido, presione el botón [P2] del control remoto dos veces, luego presione el botón [P2] del sensor de
viento una vez para completar el proceso de emparejamiento. Una vez que el control remoto está vinculado al sensor de viento,
el toldo se cerrará cuando se presione el botón [UP] del sensor de viento. Anotación 2021-08-02 155117.pngAnotación 2021-08-02 155316.png

Esperamos que esta información te haya sido de ayuda. En tal caso, te pedimos que marques la respuesta como “solución aceptada” para que sea útil para otros usuarios con la misma duda.
Un saludo !!

Aprendiz de Bronce
‎06-08-2021 17:54
‎06-08-2021 17:54

Hola de nuevo , he vuelto a realizar el emparejamiento , y continua igual , el toldo está emparejado , pero cuando el sensor de viento detecta viento , envez de cerrar el toldo lo abre si está cerrado , y si está abierto simplemente no hace nada. 

A mi entendimiento quiero insistir en que el dispositivo funciona y el sensor de viento también , pero es como si el motor o los relés internos del controlador estuviesen invertido , vaya , como si al poner la primera en el coche este fuese hacia atrás. 

 

Y la verdad , me es muy molesto esta situación porque donde vivo sopla el viento y no quiero que se estropee por este problema.

 

¿Qué encontrarás en la Comunidad?

  • Más de 200.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 10.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?