Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

VIDEO PORTERO EVOLOGY EVO-840

30-03-2017 11:33
Autor:
Dianez
‎30-03-2017 11:33

He instalado el videoportero y todo va bien, excepto cuando alguien llama y le doy al simbolo de telefono para hablar con el interlocutor, hace mucho ruido y no se escucha lo que se habla desde fuera. ¿A que que puede ser debido este problema? Gracias.

1 RESPUESTA
Aprendiz de Plata
‎30-03-2017 14:23
‎30-03-2017 14:23
Hay varias factores que pueden provocar ruido en una instalación de un videoportero.
Uno de los principales factores suele ser el cable ; el grosor del cable y la distancia entre la camara exterior y la pantalla interior son cosas a tener en cuenta , que por el tubo que conduce los cables vayan también cables que conduzcan electricidad y el campo magnetico que generan pueda afectarle.
Para ir descartando te aconsejo que hagas una instalacion basica encima de la mesa de casa con sus cables y me cuentas.
un saludo

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?