Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

VIDEO PORTERO EVOLOGY

29-03-2018 11:45
Autor:
brieguel
‎29-03-2018 11:45
 
2 RESPUESTAS
Aprendiz de Bronce
‎29-03-2018 11:48
‎29-03-2018 11:48
Hola,
Tengo un video portero Evology que después de tanta en Madrid se ha vuelto loco. De pronto comienza a emitir sonidos el solo.
Cuando llaman a la puerta el portero funciona, se ve la cámara y abre la cerradura sin problemas. Pero ningunos de los llaveros automáticos funcionan. He probado a darlos de baja y de alta nuevamente en el portero y sigue sin funcionar. Hace el sonido de abrir, pero no abre.
Me pueden ayudar con este tema.
Maestro de Bronce
‎29-03-2018 16:18
‎29-03-2018 16:18

Buenas tardes @briegue

 

Buenas tardes y gracias por ponerte en contacto por la comunidad de leroy merlin.

 

Comprueba con el manual que la instalacion esta bien hecha y todos los cables bien conectados. Si todo esta bien puedes ponerte en contacto con el servicio técnico.

 

91481397 Chacon

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?