Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

VIDEO PORTERO evo-840

06-07-2018 17:42
Autor:
juandi24
‎06-07-2018 17:42

Hola buenas tardes.compre el video portero el 17-08-2015. Lo instale Y funciomo bien todo hasta el dia15-12-16. Literalmente se volvio loco ( abria la puerta cuando le daba la gana, pallata funcionaba  del mismo modo y cuando tenia que trabajar, no lo hacia).hablo con el departamento y me dicen que me lo cambian. Que desmontara las dos piezas eléctricas, se las llevará y me daban otro. Y así fue, el día 27-12-16 voy y hace como  me comento. Lo que ya no  me gusto tanto fue que la garantía siguiera la del primer aparato. Siendo este uno totalmente nuevo. Pero bueno. Sigo:lo monto y fuciona perfecto ( mismo cableado ) .todo bien hasta el día 27-06-18. Mismo problema en dos aparatos distintos. Cual puede ser el problema?que puedo exigir con un mes de garantía que me queda? Que me den un otro aparato nuevo y dentro de un año pierdo el dinero? Por que no creo que un portero automatico este fabricado para un año. 

Ayudarme por favor.

13 RESPUESTAS
Aprendiz de Plata
‎07-07-2018 17:13
‎07-07-2018 17:13
Alguien puede contestarme?
Animador
‎11-07-2018 15:53
‎11-07-2018 15:53

Hola @juandi24

Disculpa la tardanza en la respuesta y gracias por plantear la consulta en el foro.

Si no he entendido mal, tanto el primer videoportero como el segundo, funcionaban correctamente al principio, ¿correcto? Esto habitualmente suele deberse al cableado utilizado, ya que es sumamente importante que sea el recomendado por el fabricante.  En este caso, si no superas los 50 metros de distancia, podrías utilizar un cableado de 0,5 milímetros cuadrados (cable telefónico o cable de datos).

Si por el contrario superas los 50 metros sin llegar a los 100 metros, lo ideal es que utilices un cableado de 1 milímetro cuadrado.

Nosotros en tienda, por lo general recomendamos siempre utilizar cableado eléctrico de 1,5 milímetros cuadrados para todos los casos ya que es totalmente válido.

Si en algún momento se utiliza un cableado proveniente de una instalación de portero de audio, ya que suele ser de 0,22 milímetros cuadrados y provoca una caída de tensión que al principio parece no afectar, pero que a la larga da problemas.

 

¿Nos puedes confirmar primero este aspecto de la instalación antes de nada?

Espero tu respuesta para saber cómo proceder.

 

Un saludo

Aprendiz de Plata
‎11-07-2018 22:40
Highlighted
Aprendiz de Plata
‎11-07-2018 22:45
‎11-07-2018 22:45
hola buenas noches y gracias por contestar. el cableado que he utilizado en el primer y segundo aparato es el mismo como pongo entre paréntesis. y el cable es de 0.50 y no llega a 12 metro de distancia. la verdad es que no lo entiendo. por que ya sería muy mala suerte coger los dos únicos aparatos defectuosos de la tienda. con un año de diferencia entre ambos.
Animador
‎12-07-2018 09:43
‎12-07-2018 09:43

Hola @juandi24.

Yo acudiría a la tienda para solicitar un cambio en garantía, ya que al estar dentro de los dos primeros años, es lo que corresponde.

Comentarte únicamente que el modelo EVO-840 ha sido actualizado por el EVO-845 por lo que, pese a que te haremos un cambio, te daremos un modelo renovado.

No obstante, como te decía en mi anterior mensaje, nosotros en tienda aconsejamos en cualquiera de las condiciones una instalación con cableado de al menos 1 milímetro cuadrado para evitar posibles inconvenientes. En ningún momento es obligatorio, por lo que también puedes mantener el que tienes, simplemente es una recomendación personal, ya que en el 90% de los casos de averías en videoporteros, estas se deben al cableado utilizado.

Espero que si finalmente acudes a tienda, nos comentes cómo se resuelve la incidencia, y si lo consideras oportuno, marca la respuesta como solución para poder ayudar a otros usuarios.

Muchas gracias y pasa un buen día.

Aprendiz de Plata
‎12-07-2018 23:31
‎12-07-2018 23:31
hola buenas noches. eh pues no esta dentro de los dos años de garantía. si no del tercer año en garantía cómo marca evology. lo puse en el primer mensaje. cierto es que el aparato tiene año y poco pero como comenté la garantía seguía siendo la del primer videoportero.respecto a lo del cable de 1mm. te pregunto: si fuera así como me dices. ¿podria funcionar con este mismo videoportero? o el cable le habria hecho daño al videoportero. solo es por curiosidad. ya que aunque el fabricante recomiende una cosa, lleves tu razón. y sea eso. y así salimos de dudas.
pd: comentame lo de la garantía. puesto que yo no veo normal que la garantía siguiera la del primer videoportero aun sieno un cambio por uno nuevo.la escusa que me pusieron es que así nunca acabaría la garantía.pero esa respuesta lo único que me hace pensar es que el video portero me va a durar lo justo con un poco de suerte a que se agote la garantía y poco más.
un saludo y perdona por el tocho
Community Manager
‎17-07-2018 18:24
‎17-07-2018 18:24
Hola @juandi24
Si el producto no esta dentro de los dos años de garantía legal, si no dentro del tercer año que indicas marca fabricante en su caja o instrucciones, para la reparación en garantía habrás de dirigirte directamente a fabricante.
Lamentamos las molestias.
Un saludo
Aprendiz de Oro
‎20-07-2018 11:08
‎20-07-2018 11:08
Hola Juandi24, hola Robert_CR
disculpen que me meta, pero para Juandi24, quisiera comentarle:
No es normal que dos aparatos nuevos tengan el mismo problema. Debes revisar el cableado. Sobre todo el que lleva la alimentación para su funcionamiento, que como dice Robert, de 1,5 sería ideal, y 12 metros son muchos para un cable que no tiene la sección recomendada.
Creo que la garantía cubre los aparatos ante cualquier defecto de fabricación, pero te aseguro que el problema son las líneas de cable. Si son muy finas, te dan esos tipos de problemas, como si se volvieran locos.
Aprendiz de Plata
‎20-07-2018 15:55
‎20-07-2018 15:55
no digo que no sea greencarl. me extraña que pase al año y algo de estar montado uno y otro y siempre con el mismo cableado.no lo he cabido puesto que es el recomendado.que igual es mejor uno demás diámetro. pues puede ser. pero ya que me a pasado. si cambio el cableado ahora puedes estar dañado el portero o con cambiar el cableado puede funcionar.

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 130.000 usuarios registrados
  • Más de 180.000 imágenes para inspirarte
  • Más de 2.500 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?