Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Videoportero Legrand 10 pulgadas se queda bloqueado. Ayuda!!!

04-03-2017 23:49
Autor:
ariveraga78
‎04-03-2017 23:49

Buenas. Compré un videoportero Legrand el grande, el de 10 pulgadas. Resulta que todo lo hace bien. Cuando le das a ajustar el brillo y demás se ve la camara fantastica. Le das a abrir y te abre la puerta tambien. Pero cuando llamas desde fuera no suena dentro, cambia a la pantalla donde se tendria que ver a la persona que te llama pero sale en negro. Y al cabo de unos 10 segundos se queda como bloqueado y se reinicia solo. Eso de que puede ser? He intentado incluso ponerlo encima de la mesa con dos cables ya que es de dos hilos y conectar la unidad interior y exterior por si afecta la instalación antigua o algo pero sigue haciendo lo mismo. A ver si me podiais ayudar. Muchas gracias de antemano!!

3 RESPUESTAS
Animador
‎06-03-2017 20:46
‎06-03-2017 20:46

Hola @ariveraga78, por lo que comentas parece ser que es un fallo del dispositivo y no de instalación, quizas se pueda "resetear" de alguna manera o se tendrá que cambiar. Te recomiendo en este caso que contactes con el servicio técnico, ya sea vía teléfono (902100626/935006113) o vía e-mail (sat.espana@legrandgroup.es) ellos te podrán ayudar ya que posiblemente tenga fácil solución y si no es así te tramitarán el cambio o reparación del videoportero. 

 

Un saludo

Jaime
Aprendiz de Bronce
‎11-03-2017 00:35
‎11-03-2017 00:35
Ok. Y sabes como se podría resetear??? Muchas gracias!!!!
Animador
‎13-03-2017 12:44
‎13-03-2017 12:44

Hola, he abierto una incidencia (ticket Nº 00231505) con el servicio técnico, me comentan lo siguiente:

 

La placa de calle, a nivel de electrónica interna consta de dos pulsadores, aunque físicamente parezca que sea uno. Tiene une pulsar a un lado o a otro, en función de como haya configurado los microinterruptores de detrás el monitor.

Si no es este el problema ponte en contacto directamente con el servicio técnico para que pueda ayudarle insitu con el problema, 902100626, o bien, enviando un correo electrónico a sat.espana@legrandgroup.es

 

Un saludo

 

 

Jaime

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?