Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

Vudeoportero evology 840

13-06-2016 16:25
Autor:
Joseantonio10
‎13-06-2016 16:25

Nesecito ayuda me an instalado un video portero evology 840 segun las instrucciones de la marca y el portero y tanto el portero exterior y el interior se queda encendido como si hubiesen llamado y no se apaga ni suena al llamarde alguna ayuda

3 RESPUESTAS
Animador
‎13-06-2016 18:08
‎13-06-2016 18:08
Hola @joseantonio 10
Te invito a que repasas las conexiones, sigue esta bricopedia.

https://comunidad.leroymerlin.es/t5/Ferretería-y-electricidad/Cómo-instalar-el-Videoportero-Evology-...

Verifica el cableado, que sección tienes, se recomienda 0,75 o 1,5mm.

Espero te ayude a solucionar tus dudas. Ya nos cuentas.

Saludos!!
Aprendiz de Bronce
‎13-06-2016 18:11
‎13-06-2016 18:11
El cable es de 1.5 y se a revisado mas de 2 veces y esta bien y lo hemos probado con un cable exterior y tampoco me pasa lo mismo
Animador
‎13-06-2016 22:31
‎13-06-2016 22:31
Hola de nuevo, si esta todo correcto como indicas, si te parece bien te facilito el teléfono del servicio técnico por si se puede solucionar telefónicamente.
SAT 914816397

Un saludo

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?