Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

fallo de sonido en video portero chacon

25-12-2016 22:50
Autor:
cesaro
‎25-12-2016 22:50

Buenas tardes:

 

He instalado un video portero chacon y todo funciona a la perfección salvo un problema. Cuando tocan el timbre en la unidad exterior, la pantalla se ilumina y se oye perfectamente a la persona que está en la calle pero pulso la tecla "descolgar" para poderme comunicar como indica el manual y ésta se ilumina apenas medio segundo pero no se escucha en el exterior. Es decir, se escucha y ve perfectamente al visitante, pero el visitante no puede escuchar lo que se le dice desde dentro de la casa. ¿Me podrian decir a que se puede deber y como solucionarlo? Muchas gracias.

P.D.: En el manual me aparecen 3 referencias de modelos similares por si fuera necesario: ref. 34860, 34861, 34862

4 RESPUESTAS
Animador
‎27-12-2016 08:19
‎27-12-2016 08:19

¡Hola @cesaro!

Habitualmente ese tipo de error suele ser por un fallo eléctrico. Tal vez aunque los cables tienen la sección indicada, no le está llegando bien la corriente. ¿Tienes la posibilidad de desmontar el videoportero y probarlo en casa a corta distancia con otro cable diferente?

Si es así, te recomiendo probarlo. Si en corta distancia no te da error, debes plantearte cambiar el cableado que une la unidad exterior con la interior. Si el fallo persiste, acude a tu tienda Leroy Merlín habitual y coméntale el caso a los compañeros de la sección de electricidad. Recuerda que si el fallo es del producto, tienes una garantía vigente de dos años desde la fecha de compra.

¡Espero que lo soluciones pronto!

¡Un saludo!

Aprendiz de Plata
‎28-12-2016 00:33
‎28-12-2016 00:33

Muchas gracias.

Ell cableado lo he puesto nuevo pero no obstante probaré lo que me dices. Espero que solo sea eso porque el videportero lo compre hace mas de un mes y no lo habia podido instalar hasta ahora y no encuentro el ticket de compra para poder hacer uso de la garantia. 

 

Cualquier cosa lo comentare aqui por si pudiera sevir de ayuda a alguien mas.

 

saludos y muchas gracias.

Aprendiz de Plata
‎02-01-2017 22:20
‎02-01-2017 22:20

Hola otra vez. He hecho lo que me aconsejaste y el fallo se sigue produciendo asi qie el gallo debe ser del aparato. 

Igualmente, Gracias por la sugerencia. 

Saludos

Animador
‎03-01-2017 16:11
‎03-01-2017 16:11

¡Hola @cesaro!

Si el fallo persiste, acude a tu tienda Leroy Merlin para que los compañeros puedan gestionar la garantía del videoportero.

¡Espero que lo soluciones pronto!

¡Un saludo!

Usuarios más populares

Ver el ranking de esta semana

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?