Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada con tus preferencias mediante el análisis de tus hábitos de navegación. Si continúas navegando, consideramos que aceptas su uso. Puedes obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de Cookies.

videoportero EVO-870 NO FUNCIONA PLACA EXTERIOR

RESUELTAS
19-08-2016 11:26
Autor:
gatgris
‎19-08-2016 11:26

Compré un videoportero Evology EVO-870 arà un año o algo más, y hasta la fecha ha funcionado correctamente. aparte le añadí un segundo monitor y sin problemas.

Pero ahora hace un par de semanas que no funciona. Cuando alguien pulsa el botón de llamar en la unidad de la calle, pues no llama, y claro desde el interior de la vivienda no sabes si han llamado.

Al pulsar el botón de llamada, No llama. Se debe pulsar muy fuertemente y varias veces seguidas para que el timbre suene. Pero a la gente de la calle solo pulsan normal el botón. Y en casa no sabes que han llamado a la puerta.

He ido pulsando repetidamente el botón, por si hubiera algo de polvo dentro, y funciona un par de dias y vuelta a lo mismo.

Ahora ya no funciona a no ser que se pulse muy fuerte el botón.

¿Qué puedo hacer?

 

1 RESPUESTA
Animador
‎19-08-2016 15:23
‎19-08-2016 15:23

Hola @gatgris

Creo que el problema es la placa , como esta en garantía lo mejor que puedes hacer es ponerte en contacto con el SAT Tlf. 914816397

Quizás es un tontería y se puede solucionar de forma rápida, en caso contrario al estar en garantía ellos te informan.

 

Espero haberte ayudado.

¿Qué encontrarás en la Comunidad?

  • Más de 20.000 usuarios registrados
  • Más de 50.000 imágenes para inspirarte
  • Más de 2.000 dudas resueltas

Regístrate en la Comunidad

¿Ya estás registrado?